Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Problemas de conexión

vdeborrallo

Hola. no sé si es aquí el sitio adecuado porque con tantos subforos, pero bueno.

La cuestión es, que cada cierto tiempo, se me va internet. Se cae la conexión vaya. Pero a los 2 minutos vuelve. Unas veces pasa porque sí y otras porque llamamos por teléfono ( y los microfiltros están bien puestos) esto antes no pasaba, lo del teléfono...

Llamé a telefónica y me solucionaron el problema en ese momento, pero ahora sigue aciendolo... el chico que me atendió me dijo que podría ser del router, ya tiene unos 6 años o así (es un zyxel prestige 643), y que normalmente sólo duran 1 o 2 Imagen original en http://www.clubclio.com/public/foro/images/smiles/icon_eek.gif

Otra cosa que me pasa es en el messenger, desde hace unas semanas, mis contactos me ven como desconectado, cuando yo estoy conectado . He instalado otra vez el messenger y nada, sigue igual.

en fin... que no sé qué le pasa... ¿puede ser (lo del messenger también) por el router o es que telefónica tiene más problemas que una escopeta de feria?

un saludo y gracias!

BocaDePez
BocaDePez

De donde eres?, yo soy de Barcelona y estoy igual, sufro cortes, velocidades ascendentes y de descarga pesimas, lo unico q puedo hacer y a ratos es navegar, pero si intento usar messenger, correo, jugar online o otra cosa q no sea ver webs se acabo el tema, llevo uan semana asi y solo me dicen q es mi router cuando llevo 3 routers distintos y va igual, hay ratos q parece q funciona y de golpe ZASSS otra vez.

🗨️ 2
vdeborrallo

Soy de Cáceres.

Pues a mí me va bien, cuando no se corta, claro. Pero puedo jugar, navegar, etc etc con total normalidad. Sólo es eso, que ahora en el messenger aparezco desconectado aun que esté conectado O.o y que cuando le da la gana, la conexión se cae...

yo ya no sé si arriesgarme e irme a vodafone adsl o qué... porque los de telefónica me tiene bastate mosqueado ya...

un saludo..

🗨️ 1
BocaDePez
BocaDePez

Lo del router lo comparto tenia un zyxel y con 6meses dejo de funcionar bien se cortaba cada dos por tres,se desconectaba cuando le daba la gana valla problemas hasta que me lo cambiaron, tengo otro de la misma marca y llevo casi dos años conectando por wifi y por el momento aguanta.

vdeborrallo

nadie más me puede echar una mano?

🗨️ 3
superllo

¿Has probado con otro router?

🗨️ 2
vdeborrallo

no tengo más routers...

🗨️ 1
superllo

Lo digo por intentar aislar el problema y probando con otro router a ver si es la línea o el cacharro. Si no tienes otro router sólo te queda pedir que te lo cambien, que se desconecta muchas veces y debe estar defectuoso.