Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Problemas de conexion

Docker

Anteriormente tenia el cablemodem Thomson (creo q el 305), pero ahora me han puesto el Webstar y no va ni pa´tras.

Tengo un router wifi conectado por Ethernet al modem, aunque tb he probado conectando directamente el cablemodem al PC, con el mismo resultado.

El caso es que, el utorrent me va bien, tanto en descarga como en subida, pero a la hora de navegar es cuando falla, haciendo test de velocidad me da una velocidad de subida de 240 (cuando no es menos), tengo contratados los 6 megas, asi q la subida deberia ser cercana a 600.

El otro dia llame a los tecnicos de Euskaltel y tras hacer varias comprobaciones (ping, tiempo de descarga y subida a su servidor, etc....) todos los valores eran correctos.

La explicacion del tecnico fue que debia tener algun problema con el firewall de windows, el antivirus o algo similar.

Lo cual podría ser, pero es que en la PS3 me pasa exactamente lo mismo, no soy capaz de hacer login, cuando lo consigo no encuentra partidas, se me desconecta continuamente, etc..... En la PS3 me suele poner error de DNS.

¿Alguien puede echarme una mano?

Saludos y Gracias.

inar

Mira a ver que DNS usas, y si son 212.142.144.66 y 212.142.144.98 (asignadas de modo automático), cámbialas en el router y prueba a utilizar 212.55.8.132 y .133

🗨️ 10
Docker

Las tengo puestas en modo automatico, probare a meter esas que me dices, de todas formas uso Windows Vista, y me sale algo de IPv4 y IPv6 (ahora mismo no lo tengo delante), ¿tengo k ponerlo en las 2, verdad?

En la PS3 probare lo mismo.

🗨️ 9
inar

Solo es necesario en IPV4.

IPV6 lo puedes desactivar totalmente si quieres, ya que no lo utilizas.

🗨️ 8
Docker

Ok, cuando llegue a casa lo pruebo, ya te comentare.

Gracias.

🗨️ 7
inar
🗨️ 6
Docker
🗨️ 5
inar
🗨️ 4
Docker
🗨️ 3
inar
🗨️ 2
Docker
🗨️ 1
inar