Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
51 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problemas de conexion

    Buenas! Desde hace unos dias atras noto que la conexion a internet me va algo lentaq,sobretodo el "ping" en juegos online me ha subido muchisimo. Y desde ayer mismo internet no me conecta. El router y pc estan bien configurados pero no me llega la linea al router o eso parece ser,porque siempre esta parpadeando e incluso a veces se apaga (mi router es un D-LINK DSL 504). He hablado con Ya.COM y al principio me decian que eran mi pc,pèro tras demostrar que asi no era y hacer sus pruebas pertinentes,me han dado un numero de incidencia y estoy a la espera de que me digan algo. Si sabes de alguno que le haya pasado lo mismo o el porque me sucede esto cuando todo ha funcionado perfecto,decidme algo please. Gracias y saludos!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Lo mismo me pasa a mi. He llamado ya 3 veces en las últimas…

      Lo mismo me pasa a mi. He llamado ya 3 veces en las últimas dos semanas y siempre me han dicho que todo está correcto y por supuesto no me han abierto incidencia y diciendo que nadie más se había puesto en contacto con ellos por el mismo problema, y eso me consta que no es cierto. En fin...

    • Cerrado

      BocaDePez BocaDePez
      6

      Me pasa exactamente lo mismo. Yo uso la conexión básicamente…

      Me pasa exactamente lo mismo. Yo uso la conexión básicamente para jugar online y la latencia se me ha triplicado desde hace 2 semanas.
      Sin embargo, yo no he conseguido que me abran incidencia. Se lavan las manos de forma descarada.