Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
28 lecturas y 6 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problemas conexion

    HOla.. no se por que pero desde hace unos dias, a partir de un dia q formate el ordena, el internet se me desconecta cada 2 x 3, y se conecta automaticamente..weno no se me llega a desconectar, porq el msn y el emule no se m llegan a caer.. m gustaria saber por q pasa esto... gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 9/09/07 02:49]

      Por favor.. no abras más de un Post con lo mismo:…

      Por favor.. no abras más de un Post con lo mismo:

      http://www.bandaancha.st/foros.php?temid=1400319

      Test de velocidad y rendimiento: ADSL, cable y móvil
      Test de velocidad ADSL cable y movil LineBenchmark
      Versión para ANDROID

    • Cerrado

      BocaDePez BocaDePez
      6

      a mi me esta pasando lo mismo, i es muy incomodo , i fue de…

      a mi me esta pasando lo mismo, i es muy incomodo , i fue de un dia para otro, y tmb he pensado k podria ser el cable, pork el pc es nuevo ... :S i reinstale todo, incluso updatee la bios, i probe a mirar el ruter, pero si veo k alguien mas le pasa, pues no se u_U pues no se :/

      • Cerrado

        BocaDePez BocaDePez
        6

        stoy pensando que puede ser de las actualizaciones d…

        stoy pensando que puede ser de las actualizaciones d windows..aunq no stoy segur.. porq formatee varias veces y al principio no m da ningun problema pero desps d instalar alguns programas y de acutalizar windows m empieza a pasar..o eso o de la red

        • Cerrado

          Madre del señor... cada día ésto parece más un movil, tan…

          Madre del señor... cada día ésto parece más un movil, tan dificil resulta escribir al menos las palabras completas ? ):
          [/flame]

      • Cerrado

        BocaDePez BocaDePez
        6

        los driver son los q vino cn la placa y siempre pongo esos y…

        los driver son los q vino cn la placa y siempre pongo esos y nunca man dao fallos, puede q ste mal el cable o el moden..pero ya probe a ponerlo en otro ordena y no daba este problema.. volvere a probar a ver si es por el cable o algo de eso