Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

PROBLEMAS CONEXION

BocaDePez
BocaDePez

Hola. Tengo un combor R conexion de 300 en vigo. El caso es que dejaba el emule abierto 12 horas o asi, y me descargaba unos 600-700 megas, lo cual no esta nada mal. Pues resulta que desde hace tres dias no me va tan bien, un dia lo abri por la mañana fui a clase y todo eso y al volver a casa se habia descargado solo 10 megas... y las paginas web me iban muy lentas al cargar. ¿Que pasa?
Ademas en el emule el upload no pasa de los 5 kb/s, incluso sin ponerle limite. Si lo limito a 4 aun se descarga algo y puedo navegar, pero yo quiero que todo vuelva a estar como antes....pense que seria algo momentaneo pero ya van 3 dias igual. Ahora por ejemplo esta descargando a 10 kb/s con el upload limitado a 4. Si lo limito a 6, se empiezan a parar las descargas...
Que puede ser? Que debo hacer? Creo que el problema solo es el upload, porque en descarga directa, me pilla los 30 de siempre.

Graciasss.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Hola.

Que sepas que no eres el único que lo sufre, como en tu caso estoy yo, y por lo menos otras 3 personas más de las que conozco tambien en Vigo (que no son muchas con conexion R-300).

Pienso que es una estrategia de R para que no usemos el emule, porque parece que les saturamos las lineas. Bueno, es solo una opinión (pero siempre me dijeron "piensa mal y acertarás").

De momento solo tenemos un recurso, llamar al 1449 y protestar, que para eso está el servicio de atencion al cliente.

Saludos

🗨️ 2
BocaDePez
BocaDePez

Soy yo otra vez, me alegra saber que no soy el unico, me estaba volviendo loco probando configuraciones para ver que fallaba. En el caso de que fuese una estrategia de R para que no utilicemos el emule, en que consistiria? en limitarnos el upload aun más?
Esperemos que no sea eso y que vuelva a estar como antes.

🗨️ 1
BocaDePez
BocaDePez

Anda, no te quejes! :-P, tu aun eres capaz de recibir algun dato, yo no recibo nada, absolutamente nada, enviar si, al maximo de la conexion, pero recibir, ni agua.

Estrategia?, npi, :-? :-? no soy tecnico en redes y no entiendo mucho, mas bien nada, pero supongo que pueden medir el trafico que genera cada cliente y si excede cierta cantidad cerrar el grifo de alguna forma.

Ya digo que npi, eso son elucubraciones mías....

Trucho

Pero que coño pasa???? Yo también soy de Vigo y me pasa igual... el emule no descargó nada en tres días estando 14 horas al día conectado... y me pasa lo mismo que a vosotros!!!!! si lo bajo a 3 o 4 k de subida me baja algo... tenemos que protestar porque los de R han hecho algo fijo... aunque no se lo que ya que en descarga directa funciona bien... habrá que llamarles a ver que pasa.... pero parece como si nos limitaran las descargas del emule de alguna forma!!!

🗨️ 4
ziralla

Yo no es por echar flores a R, sólo cuento mi experiencia personal (que esperemos dure mucho), pero éstos días me sigue bajando a una media de 30 Kb, con algunas bajadas de velocidad algún momento (que supongo serán imputables a las fuentes), pero en general bien.
No he notado ningún cambio (y espero no los haya).
Vigo 36203.

🗨️ 3
BocaDePez
BocaDePez

A mi me va de lujo con medias de 27 o 28, y tb vivo en vigo.

No rayeis con ke estan jodiendo los de R el emule o no se que movidas, porque la capacidad del cable coaxial es muchisimo mas alta de la que estamos utilzando solo 300k.

🗨️ 2
BocaDePez
BocaDePez

Pues que suerte, porque aqui nada...tengo el emule abierto limitado a 4 kb/s y la paginas van muy lentas y al messenger le viene justo para abrirse....

BocaDePez
BocaDePez

Bueno, solo espero que no te pase a ti. :-P (es broma, ojala no te ocurra, de verdad, es muy mal rollo)

En serio, algo raro pasa, de acuerdo en que el cable coaxial da más de lo que lo usamos, pero de lo que si estoy seguro es que algo pasa, evidentemente (repito) no se lo que es, pero en el telefono de atencion al cliente solo dicen que la culpa es del emule.

¿que más quieres que te diga?, algo está pasando y nosotros no sabemos que es.
¿porque a algunos les funciona y a otros no?, ya que es evidente que el problema es el mismo, y no creo que usemos todos la misma version, de hecho en lo que va de semana he probado al menos 10 versiones de la mula, y en todas me ocurre lo mismo.

¿como es que aun no se han movido para intentar arreglar algo?, yo llame el martes y aun no he tenido notificacion de ningun tipo.

Algo pasa.....

Venga, saludos.

P.D: (Yo y los refranes xDD) Cuando las barbas de tu ecino veas arder, pon las tuyas a ...¿remojar? (no me suena que sea esta la última palabra, pero todos me entendeis).

Trucho

Acabo de poner una reclamación a R acerca de este problema que personalmente, aunque carente de pruebas considero culpa suya... si en 12 o 14 horas de conexión me descargaba entre 300 y 500 megas la semana pasada resulta que llega esta semana y ... voilá!!! 8 megas descargados en 14 horas... servidores caídos cada rato... los demás "presuntamente" llenos cuando en 7 meses jamás me había pasado...no puedo navegar... y ni siquiera me había conectado a un servidor...con tan solo arrancar el programa... probé 4 mods distintos y el oficial...nada... eso sí... si subo a 4 k puedo bajar a 16...¡con mi conexión de 300!!! y como suba a 5 el upload ya no descargo!!!!Llamo a R y me dicen que la culpa es del emule..si claro..por arte de magia! lo que pasa es que me han limitado la conexión de alguna manera...ya que el problema coincide en otros usuarios. Mi correo es versolla@mundo-r.com,por si sabeis algo del tema y os animo a reclamar ... o en tal caso hacer una reclamación el máximo de perjudicados posibles..¡ya que uno a uno no nos toman en serio si amenazamos con darnos de baja muchos clientes seguramente nos hagan caso. Estoy pensando pasarme al ADSL ....

🗨️ 4
kEOxTia

yo soy d vigo y el emule me va a medias d 24/25

probad a cambiar los puertos o d version

Poia

Yo tambien soy de Vigo y no he notado nada extraño (espero no notarlo) tambien me va a medias de entre 20 y 25.
Tal vez pueda ser la zona de Vigo en la que estais.

Ni idea

Un saludo y espero que se os solucionen vuestros problemas

BocaDePez
BocaDePez

Hola a todos de nuevo.

Yo tb me he apuntado a lo de la reclamacion, realmente no tenía pensado, pero me lo ofreció la que me atendio al tlf, y ¿por que no?, que sepan que tengo un problema con su conexion, y que si no lo arreglan lo mas seguro es que emigre.

No tengo pensado emigrar, me gusta esta compañia, con todos sus defectos, y además pienso que dentro de lo malo es lo mejor que hay, por lo menos de momento.

Parece que la solucion de bajar la velocidad de subida a 4 KB/s arregla más o menos el problema del emule, pero NO es la solución.

Bueno, de momento nada más, saludos a todos.

Ojavy

mas abajo, es lo que pasa por no nacer enseñado.... :-o

Trucho

Parece ser que hay problemas de Ping en la zona de Pontevedra, algunos no pueden jugar en red...otros no podemos usar el emule... tendrá relación el tema del Ping en todo esto? entonces ya tendríamos un motivo sostenible de queja... solo se que si aumentamos de 4 a 5 k de upload la conexión se jode... o será que nos han capado más el upload??? animo al mayor nº posible de usuarios a reclamar y a decir que no sois los únicos a los que pasa esto...
la unión hace la fuerza!!!!!!

🗨️ 2
BocaDePez
BocaDePez

Hola

No creo que el problema del ping sea la causa, aunque puede ser el efecto, por lo que he leido del ping, solo se da en momento en que hay mucha gente conectado, cuando comienza la tarifa "semiplana" y los fines de semana, mientras que a nosotros lo que nos ocurre, nos ocurre a todas horas.

¿Hay alguien que le ocurra esto que no sea de Vigo?, por que de lo que me estoy enterando es de que todos estamos en Vigo.

Bueno saludetes.

(despues de tanto mensaje creo que me registraré....)

🗨️ 1
BocaDePez
BocaDePez

y he llegado a tener el emule 12 horas y descargar apenas unos MB. Lo que noto es que cuando encuentro una fuente que me da descarga me dura muy poquito y se corta sin saber porqué (¿quizás por tener mucho ping?).

Ahora ya no lo uso por lo mal que me iba, bajo todo por ftp, web o lo que pille a 34 KB/s media ya que en este tipo de descargas el ping no es un gran problema. Como ejemplo estos dias que R tuvo problemas y no se podia ni navegar... pues el ftp seguia bajando al máximo mientras que el navegador no cargaba las webs y tenia un ping endiabladamente alto.

Asi que me lleva a pensar que hay algo que afecta al rendimiento del emule, y parece ser que en la provincia de Pontevedra es donde más se nota.

Trucho

pues yo pienso que puede ser problema de latencia alta o de ping... pero no sé ya que no entiendo de eso... solo sé que si tenemos ping alto pues no podremos establecer conexiones con otros usuarios por lo que subiremos y bajaremos lo mínimo saturando el ancho de banda... y por ahí puede ser el problema... y entonces sí que tendríamos una prueba solida para reclamar a R ... ya que con su puñetero test de velocidad se ríen de nosotros... ya que esto no afectaría al ping al no contactar con múltiples fuentes...
¿estará relacionado nuestro problema con el de latencia alta en pontevedra? es muy posible...intentaré averiguarlo...aunque yo solo se que si no podemos utilizar programas de intercambio como edonkey o emule R perderá muchísimos clientes... ellos deciden... pero yo me daré de baja

rrg

Yo, de momento (ojalá no cambie la cosa) no me puedo quejar. Para muestra, un botón:

ejem, ejem... no sé cómo se pega una imagen. Si la veis, bien y, si no, si alguien me lo explica pongo el pantallazo para demostrar que a mí me baja de forma regular a 30-35 Kb todos los días y que en 24h me suelo bajar 2,5 Gb.
Tengo los límites en: subida --> 10, bajada --> 0.
y la capacidad: subida --> 5, bajada --> 40

Ojala todo el mundo tuviese la suerte (creo que es eso) que tengo yo.

🗨️ 1
BocaDePez
BocaDePez

No creo que sea cuestión de opinión personal sino de que hay gente que le va emule y a otra no.

Antes de ponerme R en octubre del año pasado tenia adsl Wanadoo, y bajaba a medias de 24-25 kb/s. Con R estuve bajando hasta el mes de diciembre por emule a medias de 30 kb/s. Luego dejé la mula y empecé a intercambiar por ftp tal como hago ahora. Hace un mes se me dio por volver a probar la mula y sin contar que tardaba horrores en coger fuentes y empezar a bajar, las velocidades ni se acercaban por asomo a las que antes tenia. Llegué a estar 12 horas para bajar unos miseros MB y la media diria que rondó 10-15 KB/s durante la semana que lo probé.

El emule a mi no me va, y no será porque no sepa configurarlo. Al principio pensaba que sería que ahora hay mucha más gente usándolo y de ahi la caida en las descargas pero leo que a gente le baja bien y a otra no, asi que algo raro pasa. Yo he notado que tarda horrores en que una fuente te empiece a dar velocidad (normal, le pasa a todo el mundo, cuanto más compartes más rápido subes en las colas) pero cuando conecta tras un par de minutos la fuente se desconecta y vuelta a la cola a esperar que te den bytes. Sospecho que eso es el causante de que vaya tan mal a alguna gente, y posiblemente sea por tener ping alto o algo parecido.

En estos momentos no me afecta porque no uso emule, y mis 2 GB diarios de descarga no hay quien me los quite pero si estaría bien que se arreglara la cosa porque pagar y no poder usar lo que otros pueden no, gracias.

rrg

.

🗨️ 1
Ojavy

Hola, soy el que se iba a registrar, el otro que puso la reclamacion.

En otro lado me he enterado de que tambien le pasa a gente que tiene ADSL :-? :-? , crece mi ignorancia (o más bien mi consciencia), pero el detalle de que tambien es de Vigo me incita a atar cabos, pero despues de un rato se me rompen todos los esquemas, no se que está pasando :-? .

Por otro lado sigo esperando a que se pongan en contacto conmigo por la reclamacion hecha.

De momento no hay mas noticias. :-(