Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
35 lecturas y 7 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problemas de conexion

    Pues bueno, me pasa una cosa curiosa, tengo 2 ordenadores y estaban intentan configurar una red inalambrica sin mucho existo, el caso es q con mi ordenador de siempre nunca he tenido problemas con la configuracion, pero cual es mi sorpresa q al conectar el cable al otro ordenador(he probado ethernet, varias tarjetas y usb) no he podido de ninguna manera hacer q funcione, en principio la configuracion es la misma q en mi ordenador, salvo q el q no funciona tiene w2k.

    Alguien me da una pista de lo q puede pasar? Gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Si reseteo el cable moden en cada ocasion. Si quieres…

      Si reseteo el cable moden en cada ocasion. Si quieres conectar hasta 3 pcs tienes que pedir a ONO un cable moden wifi y podras conectar un pc por ARJ45, otro por USB y un tercero por wifi.
      Mi preguntas sigue sin contestar, ¿puede algun conflicto de hardware o de software ralentizar la velocidad de la conexion a Internet??

    • Cerrado

      BocaDePez BocaDePez
      6

      si eso es lo q yo quiero, al menos por ahora...pero no me va…

      si eso es lo q yo quiero, al menos por ahora...pero no me va

      reseteas el router en cada cambio?

    • Cerrado

      BocaDePez BocaDePez
      6

      Perdona, pero no tengo conexion en los 2 pcs. Conecto…

      Perdona, pero no tengo conexion en los 2 pcs. Conecto alternativamente uno u otro. Pero no hablo de conexiones, sino de la diferencia de velocidades en uno u otro.

    • Cerrado

      BocaDePez BocaDePez
      6

      al menos tienes conexion en los 2, con eso me bastaria, pero…

      al menos tienes conexion en los 2, con eso me bastaria, pero lo extraño es q en una nada de nada y otro va a tope...

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, a mi me pasa algo parecido, resulta que tengo 2 pcs…

      Hola, a mi me pasa algo parecido, resulta que tengo 2 pcs similares en caracteristicas y configuracion y cuando hago el test de velocidad independientemente en cada uno de ellos (primero conecto el cable modem a uno de ellos y despues al otro) los resultados son de lo mas dispares, uno me da 300kbs y el otro 40kbs.La pregunta es: cual puede ser el motivo de que el segundo pc me de una velocidad tan baja??.
      Lo he probado de mil maneras, realizando diferentes test y con una diferencia de un minuto entre test y test.
      Llevo varias semanas con este problema y no encuentro ninguna explicacion ni solucion.
      Si podeis darme alguna pista os lo agradecere.
      gracias