Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
63 lecturas y 7 respuestas
  • Cerrado

    [Editado 4/10/04 13:27]

    PROBLEMAS AL CONECTAR A LAS PAGINAS CON CABLE 600

    muy buenas a todos:
    soy usuario de cable 600 con una empresa local de Cordoba (PTV Telecom). mi problema es que tarda muchísimo en comenzar a cargar las páginas. como mínimo 10-12 seg.
    Si hago el test de velocidad de la ocu (www.testproveedores.org) me sale menos de 10 kb/s y sin embargo, si hago por ejemplo el de telefonica data me da cerca de 600 kb. Mi explicación a esto es que el test de la ocu se realiza middiendo la velocidad de conexión a multitud de páginas y el otro es por velocidad de descarga de un archivo.
    ¿podría alguien decirme a qué ùede ser debido?. ¿tiene relación con el "ping"?.
    agradezco cualquier comentario

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
        • Cerrado

          BocaDePez BocaDePez
          6

          A traves de la DNS se transforman los nombres de dominio en…

          A traves de la DNS se transforman los nombres de dominio en direccion real tipo ip y viceversa si los servidores dns que utilizas no resuelven bien pues le costara cargar las paginas.
          Mejor lee lo que son las DNS buscando en google y prueba a cambiar la dns en la configuracion de red de tu ordenador . Hay multitud de DNS que puedes poner busca en google que encontraras algunas.

            • Cerrado

              Pues creo q el q te contestó antes tiene razon, seguramente…

              Pues creo q el q te contestó antes tiene razon, seguramente sea un problema con las DNS, fíjate si mientras espera a cargar la página pone resolviendo direccion..... ; si es así entonces es q tienes problemas con las DNS, prueba a reiniciar el cablemodem y el ordenador, si el problema persiste entonces prueba a usar otras.

              • Cerrado

                BocaDePez BocaDePez
                6
                Para no convencerte es lo más acertado, porque si en el test…

                Para no convencerte es lo más acertado, porque si en el test de Telefónica Data u en otros similares de descarga de archivo te da los 600 entonces la conexión está bien.

                ¿Has probado a cambiar, como te comentan, los servidores DNS?. Aquí en BandaAncha tienes hasta un analizador y ranking de aquellos que responden más rápido a las peticiones y resuelven los dominios antes.

                Saludos

                • Cerrado

                  [Editado 6/10/04 10:41]

                  menudo idiota estoy hecho. he cambiado la DNS e el equipo por…

                  menudo idiota estoy hecho. he cambiado la DNS e el equipo por alguna de las que aperecen en esta web y me va cojonudo. muchas gracias. no se porque no me cuadraba.