Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

Problemas con Comtrend 536+

xtremeynoe

vereis estava instalando el firmware del comtrend 536+ y se me fue la luz de casa, ahora el ruter esta inutil. Pulse durante 12 segundos el boton de reset para restaurar los valores de fabrica pero no se que pass es la ORIGINAL de fabrica de este ruter... (esto me pasa por tokar lo ke no debo). ah por si os sirve de consuelo entro por telnet y me pide login y pass y no me va el 1234 1234

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Gerwalk

Prueba poniendo "admin" en los dos campos, tanto en el del nombre de usuario como en el de la contraseña.

Espero haberte ayudado ^_^. Saludos.

xtremeynoe

merci hace 10 minutos ke descubri lo del admin, ahora tengo un lio mayor kiero konfigurar las DNS de telefonica... y sorpresa el menu de DNS no esta en http://192.168.1.1 ... y eso ke estoy komo admin en el ruter.... algun modo de configurarlo?

🗨️ 1
PetaZ

http://192.168.1.1/dnscfg.html

Picandole en el menu de la izquierda a Advanced Setup se te despliega otro menu en el que sale la opcion DNS.

BocaDePez
BocaDePez

Buenas a todos.

He intentado entrar en las opciones del router y no me deja con el usuario admin, ¿sabeis si hay otro usuario con el que se pueda entrar?

🗨️ 1
BocaDePez
BocaDePez

a mi tampoco me entra poniendo admin... admin... ¿habéis encontrado alguna forma de solucionarlo?

BocaDePez
BocaDePez

Bueeenaasss, yo tengo el comtrend 536+ y se me cuelga el ordenador siempre, tendrá algo que ver el router? Las temperaturas del micro son correctas, no tiene virus, no se per donde cogerlo. Las DNS de telefonica me pueden bloquear el ordenador? alguien puede aconsejarme? :-?