Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

PROBLEMAS CISCO WAG54G2

eduardomartinez

Hola soy nuevo en el foro y tengo un gran problema con este router, hace dos semanas me puse en casa adsl 10mb de telefonica me dieron un xavi 7968 con el cual no he tenido grandes problemas, pero hace tres dias me regalaron un cisco wag54g2 para mejorar la conexion, pero el problema es que lo enchufo y el router no es capaz de establecer el punto de conexion y esta todo el rato parpadeando la luz de dsl sin conseguir que se quede encendida, el caso es que lo he probado en casa de un amigo que tiene adsl orange sobre un nodo de telefonica y si le coje punto de conexion, pero en mi casa ni en la del vecino que tb tiene telefonica 6mb no es capaz de establecer la conexion, cosa que con el xavi no ocure en 5 segundos se conecta.

He estado leyendo en foros que este modelo de cisco esta dando problemas y sobre todo con telefonica, pero no se si hay alguna manera de solucionar este problema.

Muchas gracias por vuestra atencion y porfavor ayudarme con este problema.

Y en el caso de que sea imposible solucionar el problema me gustaria que me recomendarais un modem para adsl2+ 10mb de telefonica que no de problemas y sea bueno.

campi

Cisco linksys hace buenos aparatos PERO la sensibilidad de sus modems adsl nunca ha sido muy bien valorada... A nivel de hardware el cisco linksys se come con patatas al xavi PERO el modem del xavi es mucho más sensible. Tal vez la calidad de tu linea sea tan mala que el nuevo router no consiga sincronizar.

Puedes pegar aqui los datos de sincronización que consigues con el xavi?

Saludos

Juane-cc

El problema puede ser que en casa de tu amigo que tiene Orange, la configuración es totalmente diferente.

Prueba con los valores siguientes: VPI 8, VCI 32, user: adslppp@telefonicanetpa y contraseña: adslppp

Una vez configurado así, si tu router Xavi sincroniza, no hay ningun impedimento a priori que impida que lo haga el nuevo.

Suerte.

🗨️ 15
eduardomartinez

Gracias por vuestras respuestas, creo que los valores que me pedis de sincronizacion son estos aunque no estoy seguro ya que de routers y adsl no tengo ni idea.

Un saludo y ya me decis algo

Internet Connection
DSL Statustrue
Last Failed0x00000000
Downstream Data Rate9996400
Upstream Data Rate317300
SNR (Downstream)26.95 dB
SNR (Upstream)36.0 dB
Line Attentuation(Downstream)5.0 dB
Line Attentuation(Upstream)5.0 dB
Connected StandardADSL2+
🗨️ 14
Juane-cc

Sincroniza a lo contratado.

Pero solo sincronizado no navegarás, tendrás que configurarlo, como te pongo más arriba. Entra en el router vía web (http://192.168.1.1) y tendrás que darle a SETUP o parecido (no conozco ese router) e introducir los valores VPI VCI etc.

🗨️ 13
eduardomartinez

Gracias port u respuesta, los valores que da la sincronizacion dices que estan bien?

Lo de poner VPI VCI con los valores de telefonica ya lo he puesto pero sigue igual

🗨️ 12
AguilaRoja
🗨️ 11
AguilaRoja
🗨️ 9
darkdead
🗨️ 7
darkdead
🗨️ 5
darkdead
🗨️ 3
BocaDePez
BocaDePez
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez