Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
38 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problemas cargar páginas web

    Hola a todos, soy bastante novato en esto de configuraciones internet etc, mi problema es que las páginas web (con firefox o explorer, da lo mismo) de mi conexión ONO 1mega por cable, tarda un mogollón en cargar una página web entre 45-60 segundos a 120 segundos, esto cada página y cada nueva consulta. ¿PODEIS ECHARME UN CABLE? ¿QUE HAGO?, Gracias, Pentium IV 2.8 ghz, 512 ram, SO XP SP1, proveedor internet ONO, modem WI-FI Webstar.
    Para descargar el correo lo mismo, tengo el antivirus Kaspersky acutalizado y no me detecta nada.
    Agradezco soluciones, cual es el problema, gracias, es una lastima pagar conexion y no poder navegar.

    Manuel

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 18/05/06 00:37]

      Yo q tu lo primero provaria con otro ordenador en tu router,…

      Yo q tu lo primero provaria con otro ordenador en tu router, por cable y wifi (de las dos maneras), para descartar. Si te sigue pasando, eso si con tu ordenador desconectado (no sea tu ordenador el que este generando el problema)

      Si con el otro ordenador no te pasa, hecha cuentas, troyanos, programas de descarga, ...

      Tendras la sobresubscripcion activada?

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo tengo 2 Megas de Ono y me va Fatality!!! La subida del…

      Yo tengo 2 Megas de Ono y me va Fatality!!! La subida del edonkey al igual esta en el maximo k al minimo, las paginas tardan mucho y a veces pone k la pagina no se encuentra!! Las descargas directas no bajan a lo k bajaban y los test de velocidad me dan miedo ya xDDDD
      LLevo así casi dos semanas, espero k esto se solucione pronto pq sino...
      saludos!!