Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

TV

Problemas con los canales

valinmeras

Saludos, tengo un Mvision F-8085 con dos parabolicas comunitarias orientadas a Astra. El problema es cuando busco los canales (a dicho satelite). Los de frecuencia alta (a partir de 11600 mas o menos los encuntra pero los inferiores no, es como si no tuviera señal ¿que puede pasar? Muchas gracias.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Mimosin69

¿Estás seguro de que apunta a Astra?.

Lo normal es que en Astra te encuentre las frecuencias entre 10700 y 11700 (mas o menos) y en Hispasat de 11700 hasta 12700, en ambos casos solo con polarización vertical.

Las instalaciones colectivas de Astra las limitan a la banda baja vertical mientras que las de Hispasat las limitan a la alta vertical, que es por donde entran los canales de Digital+.

🗨️ 5
BocaDePez
BocaDePez

Creo que si que apunta a Astra porque se supone que algunos vecinos tienen digital +. Yo lo que quiero es encontar los canales de Astra de baja frecuencia (digital +) pero me encuentra europeos con frecuencias a partir de 12000. ¿Que estoy haciendo mal?
Salu2

🗨️ 4
valinmeras

Boca de pez soy yo, es que se me habia olvidado iniciar sesion

🗨️ 3
Mimosin69

Si dices que teneis dos parabólcias a lo mejor a tu casa llegan dos cables con señal de parabólica, uno con la banda baja y otro con la alta.

Comprueba en la caja de entrada de antena si tienes un PAU y si es así conmuta los dos cables que llegan de la escalera.

🗨️ 2
valinmeras
🗨️ 1