BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Problemas desde el cambio a Thomson Twg870....solo me pasa a mi???

soloyke

Con el anterior modem motorola en años nunca he tenido los problemas que este me ha dado en un mes.

Tengo desde hace años contratado internet superior o sea los 30Megas actuales

Bueno el problema es que a horas cuando se supone que hay mas usuarios la conexion se me cae por debajo de los 15megas e incluso menos

tengo capturas con menos de 9 megas.

los problemas se acentuan en fines de semana y en horarios a partir de las 6 de la tarde.

Bueno pues como compredereis ya he llamado una 5 veces;como el tecnico de turno suelen hacer las pruebas antes de dicho horario y los fines de semana

no trabajan pues seguimos con la misma pesadilla.

Hoy pruebas realizadas por mi ya que sabia que a las 4 de la tarde vendria a mi casa el "tecnico"

A las 8 antes de marcharme a trabajar de la mañana 28 megas

a las 3 de la tarde cuando me vine a comer lo mismo

a las 4 vino el tecnico lo mismo

a las 6 de la tarde cuando me vuelvo del trabajo 16 megas........toda la tarde con pruebas.....no paso de 18 todo lo mas.

Descarto un problema en mi Hardware tengo tres ordenadores distintos;Ubuntu linux;windows y Mac en ninguno pasa la prueba de velocidad de telecable u otros test.

No le gustaran los nodos sobrecargados a Los Thomson Twg870 o seran problemas tecnicos de los que no me informan.

En fin continuo en mi lucha con el CAC de telecable. X( X( X(

Sergiusll

el técnico que estubo dijo que problemas de incompatibilidades, mi nodo esta 0 saturado y tube problemas el tecnico estubo como loco mirando y llego a esa conclusion que ya nos habia informado antes un alto cargo de TeleCable

mi test esta hecho con el thomson, eso si en horas puntas noto en el up que le cuesta pasar de 1300 pero la verdad los primeros días era insoportable, un consejo intenta que al no cumplir con el 80% pactado te devuelvan parte de la cuota

prueba cambiando de puertos del cablemodem

🗨️ 2
BocaDePez
BocaDePez

eso tmb lo noto yo desde hace algunas semanas , desde el cambio al nuevo modem , la velocidad en horas punta pega un bajon demasiado grande. cuando al cablemodem motorola eso no le pasaba. dudo de la calidad de thomsom como marca para estos artilugios.

🗨️ 1
Angelus

Es un problema ya confirmado por las "altas esferas" es Culpa de la presencia en la red de viejos equipos Motorola 4XXX

Según se vayan retirando tu conexión mejorara aunque eso si 9 o 15 Mb es totalmente anormal llama al 900

Sergiusll

te han comentado algo en el CAC?

soloyke

Nada sergio respuesta en este mes que llevo ya de protestas de todos los tipos y colores:

sera su ordenador; a lo mejor es que se le estropeo la tarjeta de red..... la de los 3 que tengo en casa???

a pues por a va a ser que por esto no te pillamos...cachis!!!! y el windows no pillarias un virus....no señorita

tengo linux ....valla por Dios Tampoco te pillamos.

Es que el tecnico ya fue por su casa y las pruebas de velocidad fueron satisfactorias......a ver fin de Semana hoy mirar que velocidad

Test de Velocidad

🗨️ 4
Sergiusll

Amenaza con resolver el contrato por incumplimiento del 80% ofertado, TeleCable se esta jugando el bueno nombre de la calidad de su servicio a internet con esto de los thomson por no querer cambiar los equipos antiguos a los clientes.

al técnico que velocidad de le dio?

No les dejes cerrar la incidencia si tal llama y llama y llama quejándote lo mas que puedas yo pelee mucho y conseguí que mirasen muy a fondo en problema todavía están en ello, según me dijeron van a probar a cambiar todos los equipos de mi nodo a ver si mejoran los valores

y cuando te la solucionen llamas y dices que quieres algun descuento por no cumplir el contrato, el motorola te daba bien? cuando llama comentales que fue cambiar de equipo y bajar los valores de tu linea

PD: el teléfono sale del thomson? notas algún ruido?

🗨️ 3
soloyke

Todas las reclamaciones que citas ya las tengo hechas desde hace 15 dias.

En cuanto a ruido y pruebas de telefono;desconectar incluso la linea;quitar la entrada de la tv;cambiar puertos de los ordenadores.

cambiar a los 3 ordenadores que tengo y cambiar de sistema operativo.

Ultima llamada hoy solucion diferente a apague y encienda el modem;espere que le pasamos con el servicio tecnico......nada!!!!!

Explicaciones 0!!!!!

Incidencia abierta Y reclamacion de revision de cuota.

PD:con el anterior equipo motorola 0 problemas siempre estable.

🗨️ 2
BocaDePez
BocaDePez

joer putos vagos estos de telecable , por que cambian todas las instalaciones viejas , y empiezan a modernizar un poco la linea. o_O. vale que esa gente tenga contratada , versiones basicas de internet . pero joer tmb merecen equipos nuevos.

ovicable

¿Podrias decirme como tienes la conexión montada con el Thomson?

¿Te da ip publica o privada?

¿Tienes algun otro router a la salida del Thomson?

BocaDePez
BocaDePez

Yo estoy igual de aburrido que vosotros con este puto aparato, no me pasa de 14mb. de velocidad de descarga, estoy cansado de reiniciarlo, resetearlo y demas, la play online fatal , es imposible jugar una partida, estoy cansado de llamarlos.

🗨️ 2
Sergiusll

se han pasado por casa?

que modalidad tienes? estas conectado por cable?

prueba a quitar el firewall del thomson

BocaDePez
BocaDePez

Ventajas de la fibra. Te hace ir al baño cada mañana.

BocaDePez
BocaDePez

Tengo contratados 30mb., estoy conectado por cable al pc desde el cual hago los test de velocidad., lo del tema del wifi creo que pueda ser debido a que como el cacharro este viene capado por ellos, no deja activar la opcion upnp., habria que intentar las limitaciones a este aparato.

🗨️ 2
BocaDePez
BocaDePez

Perdon: queria decir que habria que intentar quitar las limitaciones al cablemodem, por cierto, desde el primer dia que lo instalaron tengo desactivado el firewall del mismo.

🗨️ 1
Sergiusll

todos lo hemos intetado, esperemos que TeleCable active el USB entre otras cosas

BocaDePez
BocaDePez

Ayer me cambiaron el modem y.... catástrofe. Internet va a pedales y el teléfono tampoco va...

🗨️ 5
Sergiusll

velocidades ? ping?

el teléfono no funciona o funciona con algún problema

llama al 900 222 111

🗨️ 4
BocaDePez
BocaDePez

Llamé al 900 y me dijeron que se pondría en contacto conmigo un técnico. Parece ser que sí existe un problema (lógico) y vendrán a casa (creo).

La velocidad no pasa de 3mb (tengo contratado 10mb) cuando consigo que cargue la página.

Todo esto conectando el cable ya que no consigo que cargue ninguna página vía wi-fi (ni con el Thomson ni con el que yo tenía: Linksys).

El teléfono= no da línea la mayor parte del tiempo. Cuando sí da, tarda en recibir llamadas o poder marcar. De hecho, el técnico que me atendió dejó de oírme.

🗨️ 3
Sergiusll

puedes acceder al router por 192.168.100.1? mira ver que versión te pone

🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
🗨️ 1