Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Problemas en la calidad del servicio contratado.

rober3zgz

Hace 15 días que pasé de una conexión 50Mb/5Mb contratada en su día con ONO, a una 300Mb/30Mb (sí, a mí también me vendieron la moto con la simetría... :rage:).

No utilizo wi-fi; aun con todo, la velocidad por ethernet no pasa de 100Mb de bajada (sí que consigo los 30Mb de subida).

Me gustaría saber si los usuarios de mi zona (Zaragoza, y si fuera posible, más concretamente distrito Universidad), están experimentando este problema.

Si alguien puede decirme cómo ha actuado Vodafono-ONO ante una queja de este tipo (me gustaría saberlo antes de llamar a atención al cliente), se lo agradecería.

Saludos.

Roberto.

BocaDePez
BocaDePez

¿La tarjeta de red de tu ordenador es gigabit o solo fast ethernet?

🗨️ 14
rober3zgz

Todo gigabit (switchs, cableado, equipos...) :wink:

🗨️ 13
BocaDePez
BocaDePez

Y el tipo de cable?

🗨️ 12
rober3zgz

Cat. 6

🗨️ 11
Sarce
🗨️ 10
rober3zgz
1
🗨️ 9
rober3zgz
🗨️ 8
rober3zgz
🗨️ 7
BocaDePez
BocaDePez
🗨️ 6
rober3zgz
🗨️ 5
BocaDePez
BocaDePez
🗨️ 4
rober3zgz
🗨️ 3
BocaDePez
BocaDePez
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez

Qué web utilizas para testear tu velocidad de conexión. Ami tambien me pasaba con todos los test de velociad, me daban increiblemente bajos. Desde la web de vodafone test de velocidad, que en un principio podría hacernos pensar mal, sí que me da 300 incluso un pelín más.

No conforme probé a bajar varios archivos de servidores de pago y efectivamente el tráfico era de unos 35MB/seg ( 280Mb)

Como en la respuesta anterior, es imprescindible que tengas una tarjeta de red Gigabit si no no llegarás casi ni a 100Mb

Pruebas con el pc reiniciado y a ser posible sin tablets ni smartphones ni otros dispositivos conectados y ya dirás.

Yo desde Zaragoza Calle J.Pablo II cerca de Aragonia con misma conexión que tú y cableado coaxial de Able-Ono ahora vodafone.

🗨️ 1
rober3zgz

He probado varias (incluida la de Vodafone) y obtengo similares resultados en todas.

Hago todos los test sin ningún otro dispositivo conectado :wink:

Y sip, la tarjeta en Gigabit.

BocaDePez
BocaDePez

A mi me paso igual. Me costo sudor y sangre volver a los 50 megas. La de 300 va fatal y los del servicio técnico no se enteran.

Espero que no, pero me temo que tendras que volver a los 50 y eso no es nada facil con los de Ono. Tienes que luchar a brazo partido.

BocaDePez
BocaDePez

Yo lo tengo hace ya casi un año y la mas de bien, datos reales 310/33 los primeros dias le costaba un poco, pero en ese momento supongo que seria por la novedad del servicio que aun no estaba del todo instaurada, desde entonces ningún problema, soy de valencia.

BocaDePez
BocaDePez

Deberias asegurarte que tu PC tiene puerto ethernet Gigabit porque si es 10/100 logicamente no podras pasar de esos 100Mb.

🗨️ 1
BocaDePez
BocaDePez

Obviamente no has leído el mensaje de ayer donde se decía que estaba mal el cable, porque hecho a mano estaba mal crimpado.

Revisa el final del hilo.