Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Cablemodem HFC

Problemas con cablemodem Thomson TCM 425 de R

miles39

Hola a todos,

A ver si me podeis echar un mano que estoy que ya no puedo pensar.

Llevaba 3 años con el servidor de cable R, en Galicia, con un cablemodem Thomson TCM425, siempre conectado al mismo ordenador Pentium 4, con Windows XP. La configuración de IP era automática y nunca había tenido problemas

Ayer se me ocurrio conectar el cable a otro ordenador para navegar por internet, también con reconcocimiento automático de IP, y estuve unas horas navegando pertefectamente.

El problema es que ahora no soy capaz de conectar mi ordenador de siempre. Si le pongo reconocimiento automático de IP no encuentra la puerta de entrada prederminada (usando ipconfig) y se cuelga si le doy a reparar red desde Windows. LLamé a R para que me diese los datos para configurar la red manualmente pero aunque dice que la red está conectada no hay manera de que se conecte internet (servidor no encontrado).

Os agradecería mucho alguna pista para poder resolver esto :).

vukits

cada vez que acoplas un nuevo cacharro al modem, tienes que resetear este último ;) ...

🗨️ 6
miles39

Muchas gracias Vukits,

Ahora la pregunta es: ¿cómo se resetea el modem?

Buenas noches

🗨️ 5
vukits

en la parte de atrás, donde están las clavijas, hay un agujerito en el que está escrito "reset",. que hay que pulsar con un clip.

saludos

🗨️ 4
miles39

uf, nada sigo igual. Despues de resetear el modem, sigue sin reconocer el ordenador.

Ya empiezo a pensar que igual es algo de la configuración del XP, pero está igual en los dos ordenadores, me he pasado la tarde comprobandolo.

De todos modos, muchisimas gracias vukits.

🗨️ 3
vukits
🗨️ 2
BocaDePez
BocaDePez
1
🗨️ 1