Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
49 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problemas con el cable.

    Hola, tengo contratada el cable de auna a 1M, ayer instalé una capturadora de video y metí el cable de antena por el mismo agujero que el del cable que va hacia el modem. Pues bien al intentar entrar en internet me iba todo muy lento, desenchufe el modem y lo volvi a enchufar e iba todo igual, he probado los test de velocidad y me oscila entre 100 y 600 k.... Los 600k los he cogio una sola vez, pero de ahi no pasa... Sabeis si da problema el meter el cable de auna con el cable de antena por el mismo sitio.... o sabeis a que se debe este problema..??? Muxas Gracias de antemano..

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      A mi me sucede algo parecido, yo tengo un esplitter con dos…

      A mi me sucede algo parecido, yo tengo un esplitter con dos salidas una la llevo al cable modem y otra a la capturadora de video del ordena y cuando lleva 2 minutos puestos se pira la conexion y la tele se ve mal,( yo solo veo los canales q dan en abierto) el dilema esq si en vez de ponerlo en la capturadora lo engancho a una tv va perfecto y se ven los canales dbuty

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola, pero la conexion que me dices es tambien cable de auna…

        Hola, pero la conexion que me dices es tambien cable de auna no? yo me refiero a cable de antena normal de toda la vida. Aun así, del cable que me va al modem podría sacar hacia la capturadora de video y ver igualmente los canales de la TV??? Gracias.