Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
71 lecturas y 27 respuestas
  • Cerrado

    Problemas con BitTorrent

    Vivo en Hospitalet del Llobregat (Centre)

    Hace cosa de 3 semanas que tengo multitud de microcortes en mi conexion de 1Mb de ONO. Habia dias que me tardaba hasta 24h en volver, y otros tan solo reseteando el Motorola 4200.

    Han sido 3 semanas de mierda!! Ahora llevo unos 4 dias sin perder la conexion (tocamos madera) el problema viene cuando abro el azureus, no me dura ni un minuto la conexion, la pierdo y ala! a resetear el modem --> impossible descargar nada, el lphant en cambio no me da ningun problema ( de momento)

    A alguien mas le pasa? :(

    Gracias!!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      yo soy de zaragoza, pero me pasaba lo mismo, hasta que llame…

      yo soy de zaragoza, pero me pasaba lo mismo, hasta que llame a averias y me cambiaron el motorola por un webstar, y solucionado, ni un corte mas....

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues yo tengo el mismo problema usando Azureus!!! Otra…

      Pues yo tengo el mismo problema usando Azureus!!! Otra curiosidad es que si hago un test de velocidad..me sale un resultado correcto, si lo repito me da un poco menos, si lo repito menos...asi hasta limites alarmantes :S

      Por cierto, no es el SP2 ya que soy usuario de Mac OSX Tiger!!! Esto me pasa en las ultimas semanas....

      Me encanta esta gente de Oh-NO!!

      Dios dios dios que miedo me dan!!!

      Por cierto una preguntilla! Llevo 5 meses sin pagar internet por un rollo de una bonificación! tengo un mes mas gratis y se acabo. A cuanto sale teoricamente una conexion de 2mb y telef?
      Me da un miedo que me metan una clabada de golpe! aix aix aix...

      Saludos!!

    • Cerrado

      BocaDePez BocaDePez
      6

      el problema viene por la mierda de modems motorolas a mi man…

      el problema viene por la mierda de modems motorolas a mi man tenio que cambiarlo ya tres veces... aora tengo un Thomson y me va de maravillas osea que llamar a los laDRONOnes y que os lo cambien i fuera problemas

    • Cerrado

      Tienes que actualizar el firmware del Cablemodem y si lo…

      Tienes que actualizar el firmware del Cablemodem y si lo tienes por USB al ordena, los driver USB de Guindows.

      Saludos.

    • Cerrado

      BocaDePez BocaDePez
      6

      yo tengo el motorola sb 4101, y solo tengo los cortes cuando…

      yo tengo el motorola sb 4101, y solo tengo los cortes cuando pongo el emule, ¿como se puede actualizar el firmware de este módem?
      Sólo encontré actualizaciones para los que se conectan a este modem por usb, peor yo lo uso por ethernet, como me supongo que haceis todos.
      Por favor ayudarme, a ver si sacamos esto, que es un rollo no poder utilizar el emule
      salu2

      • Cerrado

        BocaDePez BocaDePez
        6

        Barcelona, zona Sagrera, modem samsung scm 140 , conexion 2M.…

        Barcelona, zona Sagrera, modem samsung scm 140 , conexion 2M. Nunca he tenido cortes con este modem, con azoreus y emule descargando a tope sin problemas.

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, yo estoy eb Sant Cugat del Vallès i empecé a detectar…

      Hola,

      yo estoy eb Sant Cugat del Vallès i empecé a detectar problemas el pasado viernes. El problema me surgió cuando abrí los puertos de emule en mi router (tengo un modem Thopmson conectado a un router chungo donde enchufo varios pc's).

      Creo que el problema es que han limitado el numero de conexiones abirtas por usuario. Si es que eso es posible.

      Hasta el jueves pasado usaba el emule con LowId (tenia los puertos cerrados, y me aparecía con el antifaz). Decidí probar y abrirlos. Desde entonces, cada vez que pongo en march el emule, a parte de que no va demasiado bien, el resto de aplicaciones (en cualquiera de los demás pc's que uso) va muuuuuy lenta.

      Pero detallaré un poco más: digo que las aplicaciones van lentas para conseguir la conexión, una vez se establece el canal entre mi máquina y el servidor (de los que sea SCP. HTTP,. FTP. etc) la velocidad de transmisión es elevadisima.

      En conclusión, lo que creo que ha cambiado y que nos ralentiza es algo que provoca que el ESTABLECIMIENTO del canal de comunicación sea lento. Todos los programas P2P se basan en ESTABLECER muchos canales con muchos otros clientes.

      Al final, he cerrado los puertos del router para el emule y todo ha vuelto a la normalidad.

      saludos

      • Cerrado

        Estube leyendo un post, que hablaba de esto y comentaba…

        Estube leyendo un post, que hablaba de esto y comentaba textualmente:

        ¿Qué relación hay entre el Service Pack 2 (SP2) con el mal funcionamiento de mi P2P?

        Por motivos de seguridad y para impedir o limitar la reproducción de gusanos estilo Blaster y Sasser, Windows SP2 limita a 10 el número de conexiones salientes TCP/IP en dicho Service Pack. Según Microsoft con esto se consigue “limitar la velocidad a la que los programas malintencionados, por ejemplo, virus y gusanos, se propagan por los equipos no infectados". Este parámetro no es un problema en la mayoría de los casos, pero sí en otros, como por ejemplo en los programas P2P, que tratan de conectarse a muchos sitios al mismo tiempo. Si la aplicación intenta realizar 100 enlaces TCP a distintas máquinas, ese límite hará que tarde diez segundos en procesarlas todas.

        Me decidi a probar el parche Event ID 4226 Patcher, y reconfigurando un par de cosas de la mula TCP 85 y UDP 1985, Nuevas Conexiones máx.5/seg= 50, tamaño cola 3000, y tamaño buffer 235.00 y ahora va perfecto.

        Con 2 mg no bajaba a mas de 35, y estoy pillando puntas de 150, depende lo que bajamos claro.

        saludos.

      • Cerrado

        opino lo mismo, que entre en la 192 etc y mire en help ke…

        opino lo mismo, que entre en la 192 etc y mire en help ke version usa, que seguro ke es eso.
        Para la mula decir que leyendo vi lo del parche EvID4226Patch223d-en y va perfecto ahora, aparte de ampliar en ancho del xp etc, ahora perfecto.

        saludos.

    • Cerrado

      wwenas, a mi me pasa lo mismo si pongo bitcomet se me corta…

      wwenas, a mi me pasa lo mismo si pongo bitcomet se me corta la conexion ( tb con emule pero dura un poco mas) tengo motorola 4200 y no se como coño hacer que funcione haber si alguien nos da algo de luz por cierto lo tengo conectado mediante targeta de red de la placa no pci asiassss

    • Cerrado

      BocaDePez BocaDePez
      6

      Si teneis un ruter wifi os puede pasar lo que me pasaba a mi.…

      Si teneis un ruter wifi os puede pasar lo que me pasaba a mi. Tenía microcortes hasta que decidí cambiar la mierda de adaptador wifi/USB y puse una placa PCI

    • Cerrado

      BocaDePez BocaDePez
      6

      hola yo soy un nuevo usuario de auna-ono y desde que me…

      hola yo soy un nuevo usuario de auna-ono y desde que me conectaron la red q tiene unos problemas enormes. tengo cortes cada 5 10 minutos si uso programas P2P o azurreus. Hasta a veces tengo cortes usando solo el messenger. He llamado mil veces a auna informacion al cliente, me he dejado una pasta y no me solucionan nada. Yo tengo un cabe modem Thomson 710 y vivo en eixample barcelona

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola a todos... Yo tb soy de Barna zona eixample y con modem…

        Hola a todos... Yo tb soy de Barna zona eixample y con modem motorola 4200 y me pasa lo mismo... al minuto de usar un programa peer to peer (bitcomet, emule...) se me cuelga la conexion. He intentado cambiar de puerto de conexion por si intentan capar los ports de defecto del programa pero es inutil!!! Si no reseteo el modem me quedo sin conexion!....ALGUIEN TIENE UNA SOLUCION?? Estoy por prenderle fuego al modem y decirle a los mangantes de AUNA-ONO-O-LO-QUE-SEA que me pongan otro!

        Saludos a todos,

      • Cerrado

        BocaDePez BocaDePez
        6

        Pues yo voy en barcelona con un 4200 con un monton de…

        Pues yo voy en barcelona con un 4200 con un monton de microcortes cada hora aprox y no se me reconecta hasta que hago un reset del cablemodem.

        Por lo que veo eso no pasa a la gente que no usa este cablemodem, o sea si lo tienes puede que te pas, si no lo tienes seguro que no te pasa.

        Yo probare la proximasemana que me lo cambien a ver que tal

    • Cerrado

      BocaDePez BocaDePez
      6

      EN Reus con Bit comet la conexión al 100% con un modem…

      EN Reus con Bit comet la conexión al 100% con un modem webstar EPC2100. Tengo conexion de 2MB y el programa me da una velocidad max de 250KB/s

    • Cerrado

      BocaDePez BocaDePez
      6

      En Terrassa, 1 mega y Bitcomet a tope de conexion. Sin…

      En Terrassa, 1 mega y Bitcomet a tope de conexion. Sin problemas de momento

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola. A mi hace tiempo que también me pasa. El servicio…

      Hola.
      A mi hace tiempo que también me pasa. El servicio técnico dice que es la versión del programa, pero es que me sucede con TODOS los que uso (xfactor, Poisened, Azureus). Estoy convencido que es el cable módem pero no hay manera de convercerlos a ellos. Por cierto, tengo el mismo que tú, Motorola SB4200.
      Espero que alguien más pueda aportar algo de luz a este asunto.

        • Cerrado

          BocaDePez BocaDePez
          6

          a mi tambien me pasa y uso bitcomet habitualmente pero es…

          a mi tambien me pasa y uso bitcomet habitualmente pero
          es perder el tiempo con una conexion de 2 megas si pone
          a descargar a 50 kbs es un milagro y va bajando hasta
          quedarse a 0 osea no creo en brujas y creo que estan
          haciendo algo con los programas de este estilo bitcomet
          bittorrent azureus etc y estoy en barcelona capital