Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
64 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    problemas con belkin 802.11b

    hola amigos/as mi problema es que no puedo abrir los puertos del router para el emule y estoy a punto de tirar el router a la basura :D antes de que lo tire me gustaria saber si alguno de vosotros/as podria ayudarme muchas gracias :D

    entro en la pantalla de opciones del router Belkin 802.11b poniendo mi puerta de enlace en el navegador (IE) y en Virtual Server pongo mi IP y donde pone TCP pongo 4662 al igual que en UDP pero no me lo da como valido, le ha pasado a alguien algo parecido? tiene solucion? si alguien pudiera ayudarme lo agradeceria, y si eres de valencia o pasas por aki tienes una paella pagada! :D saludos y muchas gracias a todos por adelantado :D

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Hola compañeros :D nada os escribo para deciros que ya esta…

      Hola compañeros :D nada os escribo para deciros que ya esta todo arreglado y que funciona perfectamente muchisimas gracias a todos por vuestra ayuda.

      Antes no conocia este foro y es una pasada toda la informacion que puedes sacar de aqui, asi que voy a registrarme con el nick Coldmaxwell por si necesitais cualquier cosa y puedo ayudaros en algo aqui estaré muchisimas gracias :D Un saludo

    • Cerrado

      BocaDePez BocaDePez
      6

      jorl! :-o pues segun lo que hago deberia funcionar pero no es…

      jorl! :-o pues segun lo que hago deberia funcionar pero no es asi :( aki os dejo un pantallazo a ver si podeis ayudarme


      la IP no esta puesta pero si la pongo correctamente

      donde pone lo de... Enable non-standard FTP port hay que poner algo???? bueno muchas gracias por adelantado y perdonad las molestias :D

      • Cerrado

        BocaDePez BocaDePez
        6

        Hay que poner en cada linea cada uno de los puertos, poniendo…

        Hay que poner en cada linea cada uno de los puertos, poniendo el mismo número de puerto tanto en la casilla de "private port" como en la de "public port". Así, en tu caso, para la mula, en la linea 1 debes poner en ambas casillas el 4662 y en "type" activar TCP. Y en la linea 2 pon tanto en "private port" como en "public port" el 4672 y en este caso activa UDP en "type". No hay que poner nada en "enable non standard...". Saludos. 8-)

    • Cerrado

      BocaDePez BocaDePez
      6

      El puerto UDP por defecto del emule (y el que deberías abrir…

      El puerto UDP por defecto del emule (y el que deberías abrir en ese caso en el router) es el 4672, no el 4662. Comprueba en Preferencias->Conexión de tu mula si efectivamente estás usando esos puertos. Saludos. ;-)

    • Cerrado

      BocaDePez BocaDePez
      6

      yo tengo el 802.11g y no tengo ningun problema, y hago tal…

      yo tengo el 802.11g y no tengo ningun problema, y hago tal como explicas tu
      seguro que pones la ip bien?