BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Problemas con Balanceador de Carga TP LINK TL-ER5120

jaguila

Hola gente, espero y puedan ayudarme, no se si pueda poner mi duda en este foro pero bueno.

desde un principio les comento que yo me fui por el lado de la programacion, de redes no se mucho pero tengo nociones y ademas soy el unico en la oficina que puede entrarle a este problema que se me presenta:

les cuento:

en mi oficina se utiliza un balanceador de cargas marca TP LINK TL-ER5120 en el cual tengo conectados dos servicios de internet de empresas distintas, curiosamente el día de hoy dejaron de funcionar los dos servicios al mismo tiempo, sin embargo conecte directamente por cable a los routers de mis proveedores una laptop, y observe que en si la señal de internet no es la que falla si no que tal vez sea el balanceador o en su defecto, el switch que esta conectado al balanceador, el switch es marca 3com baseline 2024, el problema es que no se por donde empezar o de que manera revisar por donde pueda ser el error.

el proveedor A lo conecto directamente al switch y llega el servicio de internet a toda la oficina, mas sin embargo el proveedor B tambien lo conecto al switch pero no da servicio y como les comente, si yo conecto una laptop directamente a los modems de cualquier proveedor me llega la señal de internet de los 2 sin problema.

¿alguna sugerencia o algun manual? ¿alguien ya ha pasado por un problema asi?

se que podria meterme a la opcion de consola del balanceador, pero en si no se que me sugieran que revise de la configuracion de este mismo.

se los agradecere mucho cualquier comentario que tengan.

saludos.

👁 1K7