Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
65 lecturas y 8 respuestas
  • 6

    Problemas de bad CRC.

    Saludos a todos:

    Alguien ha tenido problemas con los sitios de descargas directas como Megaupload, Fileserve, etc ?

    Ultimamente todo lo que bajo, me da error de CRC al descomprimir, y a veces voviendolo a bajar no pasa.

    He probado con dos ordenadores distintos, a reinstalar el Jdownloader y el java, he probado con otro gestor y sigue igual.

    Gracias por la ayuda.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      ami me pasa lo mismo no se que hacer,siempre que descargo…

      ami me pasa lo mismo no se que hacer,siempre que descargo algo al descomprimir saltan errores y los archivos pone que se han descargado al 100% y correctamente,tengo el thomson tcw770 blango y 24mb de conexion

      • BocaDePez BocaDePez
        6

        Supongo que si no te sueles pasar por el foro de Ono, no…

        Supongo que si no te sueles pasar por el foro de Ono, no estarás al tanto, pero ese problema viene sucediendo allí desde hace unos meses ya.

        Gente con el Cisco EPC3825 en las líneas de 50 megas, de un día para otro empezó con errores de CRC en descargas aleatorias (o sea, que reintentas y lo más seguro es que sí vaya bien) y vieron que todos habían sido actualizados a un nuevo firmware que Cisco había proporcionado a Ono.

        No sé si el problema será del EuroDOCSIS 3, que Cisco haya metido la pata hasta el fondo en algo, o qué. Ningún técnico aporta información.

    • Me pasa exactamente lo mismo desde hace cosa de 1 mes, justo…

      Me pasa exactamente lo mismo desde hace cosa de 1 mes, justo cuando me cambiaron al nuevoo DOCSIS3 con el 50/5 .

      Lo peor de todo es que no pasa exclusivamente con MU o FS, pasa también con descargas normales como por ejemplo, la demo del FIFA12 que bajé el otro día.

      También estoy sufriendo contínuos cortes a lo largo del día de internet, a veces son un paquete, otras veces 20 y me quedo minutos con un internet que va a trompicones.

      Llevo unas 9 reclamaciones puestas y no consiguen dar con el problema, el router que tengo es el thompson blanco.

      A alguien más le pasa lo mismo? Por cierto mi zona es Portugalete.

      • Versión: epc3825-v302r12901-100914cs.bin Fecha: Sep 14 2010…

        Versión: epc3825-v302r12901-100914cs.bin

        Fecha: Sep 14 2010 15:05:21

        Yo tengo ese con el Cisco y 0 problemas (de momento).