Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Problemas con Azureus

Devlin

Me pasa una cosa muy rara con el Azureus, cuando se conecta a mas de 30/40 personas se cuelga el modem (SB4200) y lo he de desconectar de la corriente para que vuelva a funcionar.

Al principio pense que eran los típicos problemas que habia leido en el foro pero lo raro es que después de probar otros seis o siete clientes (ABC, PTC, BT++, TorrentStorm, G3, ...) con el Azureus es con el único que me pasa desde hace 1 semana, tampoco me pasa nada con otras redes como la del edonkey o el Direct Connect, además de que la navegación y todo lo demás sigue funcionando correctamente sin cuelgues.

En principio no me importaría usar otro cliente pero después de probar todos esos que he dicho he visto que con el Azureus consigo bastante mejores resultados, alrededor de 10KB/s más, así que me gustaría saber si alguien sabe como resolver el problema.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Devlin

Muchas gracias por la información ahora ya vuelve a funcionar como antes y sin cuelgues.

BocaDePez
BocaDePez

Como se actualiza el firmware? Me he bajado este archivo pero que tengo que hacer? Gracias

SaShS

El caso es q envié un mail a motorola, ya q no me gusta actualizar drivers o firmware de mi hardware a menos q no sea directamente de los fabricantes... les envié el mail pq no había ninguyna referencia a ningún firmware en su página... y me dijeron q en españa el firmware es propio de auna, o menta o la cia de cable en cuestión, y q en ellos residía el deber de actualizar dicho firmware... hasta q punto es fiable actualizar a partir de ese?? pueden decirnos algo nuestros amigos de auna?

gracias!

fgt24

es posible actualizar la version 1.4.9.2 d eun sb4200 ??

gracias

BocaDePez
BocaDePez

Hola soy nuevo en este foro y no sabia bien como lanzar esta pregunta como nuevo tema, asi que la he pueto aqui. Hay alguna manera de hacer q azureus descargue mas de dos archivos a la vez.

agradeceria un poco de ayuda.

gracias

🗨️ 1
Neblinio

y si pruebas a escribir un post nuevo en un foro adecuado? ademas este hilo es del año pasado!! .......yo que tu me registraba y posteaba la duda en el foro dedicado a P2P.

Respecto a tu problema, se puede hacer, preguntalo en el otro foro y te respondere gustosamente

Gopuupi

Como lo tienes conectado, por usb o por red, si lo tienes por usb, es posible que sea eso, conectalo por tarjeta de red y si lo tienes por tarjeta de red entonces vete a propiedades de la tarjeta de red y en donde se elige la velocidad de la tarjeta de red( que seguro que pone Autodetect), ponla a 10mb Full Duplex y suerte.

Un saludo

BocaDePez
BocaDePez

Me pasa k no se conecta y no me baja las pelis a k se puede deber eso?¿podeis ayudarme? gracias

🗨️ 8
BocaDePez
BocaDePez

me podria ayudar alguien estoy probando el azureus pero ninguno de los torrent que pongo a descargar no me pasan del estado en amarillo, he mirado en la salud y me pone que pueda tener problemas con el nat y no se que hacer ¿me podriais ayudar?

🗨️ 7
ARINO

TCP 6881 Y 6882 y TCP 6969 y despues de eso veras como las caras se ponen verdes.

🗨️ 5
BocaDePez
BocaDePez

Gracias por ayudarme,pero ya tenia esos puertos configurados como tu me decias, no se, a ver si puedo encontrar otra sulucion.

🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

como abro los puertos porfabor ayudame gracias

BocaDePez
BocaDePez

Hola, donde se ponen esos puertos que dices en la configuracion del azureus?

BocaDePez
BocaDePez

en azureus ve a herramientas,opciones,conexion,y poner tu id real en vincularse a la direccion ip local,y en puerto de entrada tcp poner tu puerto,por ejemplo 6881,yo lo tengo asi y en comprobacion de nat,me da ok,la carita sale verde,pero no se por que no descarga nada,si alguien puede ayudarme.

BocaDePez
BocaDePez

Despues de haber instalado el azureus lo intento abrir pero no acurre nada, q puedo hacer? gracias

🗨️ 1
BocaDePez
BocaDePez

A mi la primera vez que lo instale me pasaba lo mismo y era porque no tenia instalado java

BocaDePez
BocaDePez

Adolfotoon escribe:

para poder tener las caras verdes en azureus yo, adolfoToon xDDD he tenido ke configurar de todas maneras el azureus pero ai va:
1-. Ir a la página de localización del proxy (www.ayudabittorrent.com/es/ip.php), y tomar la IP real (o en el azureus, herramientas/opciones/rastreador/servidor/auto-detectar IP externa/DynDNS, ya que, por lo visto, DiscoveryVIP te da la del proxy).
2-. Copiar esa IP en rastreador/servidor/dirección IP del rastreador externo.
3-. Copiar la MISMA IP en rastreador/cliente/ignorar la IP del anuncio del rastreador.
4-. Copiar, otra vez, LA MISMA IP en conexión/vincularse a IP local.
5-. Y bueno, reiniciar azureus.
Cualquiera me diría que, dejando las tres casillas de IP en blanco, me daría lo mismo, pero no... Bueno, al menos, a mí.
Esta es la configuración que me ha puesto las caras verdes, desde hace casi dos semanas. Así que, ya sabéis, si tenéis el mismo problema que yo, y tenéis MÓDEM, que no router (pues lo probé con un colega con router y nanai), ya sabéis. Y si, dejando todo en blanco, os funciona el azureus, pues no sé, debo ser yo.
¡Espero que os funcione!
_________________________________________________
bye

BocaDePez
BocaDePez

Hola que tal quería saber porque me baja a 1.5kb\s y como mucho y con suerte llega hasta 6.3, ademas se desconecta y se vuelve a conectar. Esto me pasa dese que cambie el servicio a 1mb de banda, antes tenía 128kb y me andaba perfecto. Lo desinstale y lo volvi a instalar y no hay caso. Alguien que me de una mano por favor. Muchas Gracias.

BocaDePez
BocaDePez

Azureus no termina de arrancar. La pantalla de la ranita azul se para en la instalación de complementos (exactamente el pug&play). Lo curioso es que si vuelves a jecutarlo si que rueda pero con l apantalla de la rana abierta

BocaDePez
BocaDePez

tengo un problema k no hay manera de arreglarlo, abro el azureus y durante unos 20 segundos va perfectamente, como siempre, pero desde hace unos dias, desaparece del escritorio como si no hubiera existido y tengo que abrirlo de nuevo. Asi repetidamente, hasta cansarme. Lo he probado todo y sigue haciendolo...... si alguien le ha pasado lo mismo y sabe la solucion, pf, se lo agradeceria......

🗨️ 1
BocaDePez
BocaDePez

tengo el mismo problema desde hace unos dias el programa azureus lo abro y al poco tiempo se cierra automaticamente.
Solicito ayuda para resolver elproblema

enviarme correo a Jbaldazo@ya.com

Gracias

firiwini

tengo un problema con el azureus y es k cuando lo enciendo al cabo de 20 segundos desaparece, como si no lo hubiera abierto. Alguien le ha pasado algo similar??? :-o

BocaDePez
BocaDePez

pues no se si a alguien le ayudará pero la version que va mejor es la 2.2.0.2, la 2.3 no tira.
y mirad que tengais bien instalado la version que le corresponde del java si no no tira tampoco
con un mega me tira como mucho a 40 pero eso si bajar baja :D

BocaDePez
BocaDePez

tengo un problema con el azureus cuando lo conecto el adsl baja su rendimiento hasta el punto de que se me queda en 26-29 Kb/s cuando lo normal es que ande sobre 420- 480 kb/s

BocaDePez
BocaDePez

hola a todos qeria q me dijerais si el azureus es compatible cn el e-mule y q java me tengo q bajar para el azureus 2.0.1.4 axias a to2 :-? :-?

BocaDePez
BocaDePez

jeje, BUENO EN PRIMER LUGAR NISIQUER VA CON EL TEMA, PERO EN FIN ES UN PROBLEMA CON AZUREUS QUE TODOS TENEMOS QUE RESOLVER....

EN PRIMER LUGAR TENGO EL AZURESUS ¿VERSIÓN?-DA IGUAL TODAS SON LA MISMA MIERDA, BUENO EL PROBLEMA ES QUE TENGO CONEXIÓN A UN MEGA, BAJO LOS TORRENTS DE NAVO Y LA VELOCIDAD YA NO ES LO QUE SOLIA SER.(LOS PUERTOS ABIERTOS, TODO OK, NO PROXY, NO NADA TODO BIEN).

ESTO SE DEBE SUPONGO A TODOS LOS IDIOTAS USUARIOS DE AZUREUS O CUALQUER OTRO CLIENTE QUE CAPEAN LA VELOCIDAD DE SUBIDA (QUE IMBECILES DE U PARTE) Y QUE EN VES DE BAJAR MAS RAPIDO DISMINUYE LA VELOCIDAD EN TODOS LOS USUARIOS, SEDERS Y PERS QUE SUBEN POCO Y SON LA MIERDA DE LOS CLIENTES TORRENT, YO SUBO A TODO LO QUE DA MI CONEXIÓN Y PERO BAJO UNA MIERDA POR CULPA DE ESTE TIPO DE TIOS...

ASI ES QUE SUPONGO QUE SI QUERES QUE EL AZUREUS VUELVA A LA VIDA CON SU VELOCIDAD HAY QUE HACER CONCIENCIA Y DARLE GRANDE A SUBIR A LOS DEMAS PARA QUE OS PODIS BAJAR TAMBIEN EN GRANDE, ME CAPTAN?......

🗨️ 1
Neblinio

Si subes a tope es normal que descargues tan mal, ya que saturas el upload y esto afecta en gran medida a tu velocidad de descarga. Prueba a ajustar el azureus para subir al 70% de tu linea aprox, no pongas mucho mas porque entonces empezaras a notar lentitud en las descargas.

EDIT: coño si el post es del 2005 y lo ha subido un bocapez arqueologo xD

BocaDePez
BocaDePez

wenas al que tiene problemas con azureus y modem motorolla sb4200, yo tenia el mismmo problema.
lo solucione llamando a auna al sat y me cambiaron el modem por el sb5100 y a partir de eso se acabaron los problemas
ya habia tenido antes el sb5100 y un dia que vinieron los del sat a casa por una averia me pusieron el sb4200 y a partir de eso tenia tu problemas

BocaDePez
BocaDePez

totalmente cierto, si limitamos la subida , es verdad k navegaremos mejor, pero joderemos a todos, porque recordar k lo k bajamos es la suma de lo k suben los "seeds" y "leechers" . Por tanto si limitan a 5 kB y hay 15 clientes como mucho mucho bajaremos a 50 o 60, osea k a poner subida ilimitada. ok? ;-)

BocaDePez
BocaDePez

Hola a todos....tengo el azureus 2.3.0.4 y me baja demasiado lento...quién sabe qué pudo hacer para que me baje mejor...tengo 128/por favor si saben ayudenme... de ante mano gracias...

BocaDePez
BocaDePez

Hola a todos...les cuento mas o menos mi problema; tengo banda ancha de 1 MB. Tengo un router de 4 bocas (solo 2 estan usandose). En una de mis maquinas tengo instalado el azureus, pero tengo el problema de que hago la prueba de NAT y no me conecta con ningun puerto que yo le ponga. Quisiera saber si este problema es por el router y como se soluciona. Desde ya muchas gracias...

kiara

hola a todos,tengo el azureus 2.3.0.4 y despues de conseguir que la prueba del nat me de ok,y que las caritas salgan algunas en verde,por que sigen sin descargar?si alguien lo sabe, por favor,que me lo diga.gracias!

🗨️ 2
BocaDePez
BocaDePez

En realidad lo que tienes que hacer es estar muy pendiente de que torrents bajas...lo que yo hago (y te aconsejo) es que mires q los torrents tengan mas seeders que leechers...
y veras q nunca vas a tener problemas de falta de fuentes...

POR lo menos asi me pasa a mi. Y funciona!

🗨️ 1
badec

En año y medio ha escrito un mensaje, crees que lo leerá?

BocaDePez
BocaDePez

tengo un problema cuando pongo en marcha el azureus a los 30 segundos desaparace de la pantalla y lo tengo que volver a abrir a si una y otra vez,sabeis como solucionarlo gracias,es el azureus 2.4.0.2 pèro me pasa con todos

🗨️ 1
BocaDePez
BocaDePez

tengo el mismo problema se me cierra azureus al poco de abrirlo, como lo solucionastes

ruego me envies correo a JBALDAZo@ya.com

BocaDePez
BocaDePez

Ola, esq tengo un problema en el azureus y es q me pone que el dht esta blokeado por el kortafuegos y otra kosa mas tb me pone k esta blokeado por el kortafuegos y no me descarga bn, solo se me pone al 10 kb/s y de ahi no pasa..keria saber kual es la solucion..
si lo sabeis porfavor enviarme la respuesta al andymax_3205@hotmail.com si no es mucha molestia..
gracias

BocaDePez
BocaDePez

tengo u problema en azureus y eske solo tengo caras azules k debo acer para solucinarlo y aumentar mi rating k sta a 0 strellas? gracias y salu2

BocaDePez
BocaDePez

por favor, me pasa lo mismo que muchos de aki, las aritas me salen en amarillo y me pone que tengo un problema de nat. no tengo firewall, solo el de win. e probado teniendolo desactivado y nanai, tambien lo he probado activado xo desblokenado azureus y nada. alguien puede ayudarme? gracias

BocaDePez
BocaDePez

hola
hace unos dias mi azureus iba estupendo pero de repente en la parte de abajo se me ha puesto un punto rojo q dice bloqueado por el cortafuejos y otro amarilli diciendo dht bloqueado por cortafuegos ,antes todo eran verdes.
las caras tambien me han pasado de ser verdes a ser amarillas y rojas
mi puerto es 6881 y me dice q es ok y en el firewall tengo el azureus como excepcion para q lo permite
no se q hacer por favor ayuda

changonc

Viva la arqueología!!

Post de hace mas de dos años al poder....!! :-D

Un saludo

BocaDePez
BocaDePez

pues si ayuda de algo señores a falta de ganas de batallar con los puertos ahora .......
utorrent
:d
y la mula !!!!!!!!!!
antiguamente azureus y overnet
:D

BocaDePez
BocaDePez

con ono
fidelizacion 9 meses
ahora solo internet 1 mess
promocion nuevo domicilio
uhhhhhhhhhhhhh no se no me convence timofonica?????????
o si (tenerife)
saludos al foro

BocaDePez
BocaDePez

hola me gustaria qe me ayudase ami me pasa lo mismo pero me emetidp el la pajina qe tean resuelto el ploblema pero yo no lo entiendo melo puede esplicar me arias un favor enorme mi direcion es esta. toreteyizi@hotmail.com gracias y un saludo

BocaDePez
BocaDePez

problema con azureus, despues de un rato de funcionar todo correctamente se desconecta solo, que hacer, gracias

🗨️ 2
BocaDePez
BocaDePez

Yo tengo ese mismo problema, pero creo que mas gordo.
Prueba lo siguiente:
1.Desinstala el azureus y luego vuelve a instalarlo.
2.Prueba a instalar nuevas versiones de java.
Si haciendo algo o todo de eso no se soluciona la papeleta, estas igual de jodido que yo .SUERTE.

BocaDePez
BocaDePez

me pasa lo mismo desinstalo azureus y javo lo vuelvo ainstalar y nada, que se me cierra automaticamente

enviame correo si sabes la solucion jbaldazo@ya.com gracias

BocaDePez
BocaDePez

Hola:
Os voy ha contar mi caso por si alguien me puede ayudar, cuando conecto azureus, me descarga a 10kb/s, pero cuando le da la gana, al equipo se reinicia solo y me apaga el azureus y todo lo que le viene en ganas, solo me ocurre cuando tengo conectado azureus, no se lo que hacer con este problema.
Si os sirve de ayuda tengo conexion con auna-cable (ONO) mi moden es un WebSTAR .

espero que me ayudeis, gracias

BocaDePez
BocaDePez

:-? MI PROBLEMA ES QUE SIEMPRE USÉ E-MULE Y ME RECOMENDARON EZEREUS.LO HE INSTALADO PERFECTAMENTE PERO NO TENGO NI PUTA IDEA DE DONDE TENGO QUE TECLEAR LOS NOMBRES DE LOS ARCHIVOS DE PELICULAS O DE MUSICA QUE ME DESEO BAJAR,SIN MÁS,ESPERO UNA BREVE RESPUESTA.MUCHAS GRACIAS¡¡

🗨️ 1
BocaDePez
BocaDePez

El azureus no tiene buscador como el emule, lo que tienes que hacer es sencillo.
Te vas a cualquier pagina de descarga de pelis( tienes que estar registrado) y buscar la peli o cancion, etc.... que te guste y das en la zona que pone descarga y lo metes en un fichero. Luego lo abres con el winrar y sigues las instrucciones, es facil.
Te mando unas paginas. SUERTE.

www.limitedivx.com
www.newpct.com
www.torrentspain.com
www.fenixp2p.com
www.divx-es.com

BocaDePez
BocaDePez

alguien sabe como hacer que vaya mas rapido es que a mi me baja a unos 15kb/s?????????

BocaDePez
BocaDePez

TEGO UN PROBLEMA CON AZUREUS, PASA Q CUANDO DESCARGO UN ARCHIVO ME LO MUESTRA EN AZUREUS PERO CON 0 SEMILLAS Y NO LO DECSARGA, ME GUSTARIA SABRE Q PUEDO HACER A ALGUIEN LE AH PASADO ALGO PARECIDO????

🗨️ 1
BocaDePez
BocaDePez

Me pasa exactamente lo mismo.
Se que la descarga tiene un motón de semillas pero no conectan. Resultado descarga entre 75 y 150 b/s

Hay 1 páginas posteriores con más temas