Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Problemas de autenticación PPP

Filiprino

Hola,

Tengo un router Linksys WAG54G2 que hasta ahora ha ido estupendamente. El caso es que ayer noche, resincronizó y dejó de hacer login PPP. En el log del router aparece un error diciendo "Illegal user or password" :S

Dejé el router desenchufado toda la noche y esta mañana lo he vuelto a enchufar, pero sigue igual, dando error de usuario o password erróneos, con una resincronización por el medio otra vez :S

No sé si tiene que ver con que sea usuario de las pruebas de Annex M y anden tocando algo (soy de la provincia Barcelona).

Supongo que me tocará poner el Comtrend y llamar al SAT de Jazztel. De todas formas, ¿alguna sugerencia con respecto a lo que pueda pasar?. No creo que me hayan dado de baja así por las buenas, ¿no? xD

Ari

A mi me paso esto una vez, y fue porque me habían cambiado las claves.

De todas formas, prueba con el Comtrend antes de llamar, por si fuera algo relacionado con el Linksys.

Saludos

🗨️ 9
Filiprino

Les llamaré a ver que me cuentan. Lo que no entiendo entonces es por qué cambian las claves así por las buenas :S

Saludos :)

🗨️ 8
Ari

No recuerdo la razón, en mi caso, pero menos mal que el truco de poner otras claves de otro usuario de Jazztel ya funcionaba en aquellos tiempos.

Suerte :)

🗨️ 7
LineBenchmark

Que harías con la clave! :D ;)

🗨️ 4
Ari
🗨️ 3
Ari
🗨️ 1
Filiprino

Bien, ha sido fallo mío... que mal estoy. Conecté el Comtrend y daba salida a Internet. Así que volví a comprobar las claves en el WAG54G2 y... tachán. Mira que reescribí la contraseña un par de veces, no me fijaría bien (era ya un poco tarde xD).

Saludos y gracias!

🗨️ 1
Ari