Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
40 lecturas y 7 respuestas
  • Cerrado

    Problemas con auna WIFI

    Buenas a todos,

    Antes de nada muchas gracia xpor la ayuda que prestais que mas de una vez me habeis sacado de un apuro goroo y ahora una vez mas estoy super atascado.

    El otro día me instalaron el WIFI de auna con el router WEBSTAR inalambrico y en el ordenador un zyxel usb de mierda. El caso es que aunque pilla poca señal siempre conecta a Internet sin problemas. Cuando vino el instalador yo no estaba y le dejó a mi novia un archivo de texto con dos claves. Una pone Key y es de 26 dígitos hexadecimales y la otra creo que pone cssid o algo así y tiene menos digitos. El instalador le dijo que era por si tenía que formatear.

    El caso es que al día siguiente llego yo con mi ordenador, lo pongo al lado del otro y le instalo una conceptronic de 54 megas (Windows XP) y como no sabia nada de ese código intento configurarla a pelo, le pongo el driver y todo bien, me pilla la red del router y una señal de un 60% mas o menos (entre buena y muy buena) pero Internet va como el culo y a los 5 minutos ya no navega. Ahora pilla la red a ratos, luego se va, luego vuelve y apensas abre ninguna página.

    Entonces me acordé de los códigos esos que dejó el instalador pero por mas que miro en el ordenador de mi novia no se donde los ha introducido y tampoco si tendrá algo que ver con la perdida de conexión.

    En su dispositivo de red pone "open network" y aparentemente no parece encriptada. En resumids cuentas ella si con el zyxel y yo no con la conceptronic.

    ¿Alguien sabe de que va esto? ¿Donde tengo que meter los códigos? ¿Será problema de la tarjeta de red?

    Muchas gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Es mu fasil yo tuve el mismo problema: 1.- abrir conexiones…

      Es mu fasil yo tuve el mismo problema:

      1.- abrir conexiones de red
      2.- abrir rdes inalambricas
      3.- dentro de redesd inalambricas irte a la pestaña dnd pone redes inalambricas y deshabilitar la oopcion de Usar windows para que establezca...

      4.- pinchas sobre la z verde
      5.- te apareceran ahora 6 pestañas en ves de 3
      6.- meter en configuracion el cogido ssid
      7.- darle a security y meter la encriptacion

      8.- Navegar felis y cntento ;)

    • Cerrado

      BocaDePez BocaDePez
      6

      q va, el emule desconectado. Voy a intentar que funcione al…

      q va, el emule desconectado.
      Voy a intentar que funcione al menos con la red sin proteger y cuando de con el fallo la protejo. Es raro por que al encender el ordenador siempre pilla y pasados unos minutos la pierde, luego vuielve, abre las paginas muy lentas, etc. Estoy empezando a pensar un posible fallo del sistema operativo o algo así.

    • Cerrado

      BocaDePez BocaDePez
      6

      Bueno después de comprobar entrando al router no hay…

      Bueno después de comprobar entrando al router no hay enciptación, todas las opciones de seguridad estan desactivadas por lo que en teoría debería poder conectar sin problemas. ÇYa por tanto se que en la configuración de la tarjeta no hay que poner ninguna clave.

      La señal sigue estando en torno al 70%. PQ me expoulsa de la red? solo puedo navwgar unos 10 min antes de que caiga

      • Cerrado

        BocaDePez BocaDePez
        6

        No tendrás el emule funcionando? con la red Kad a mi me…

        No tendrás el emule funcionando?
        con la red Kad a mi me reseteaba el router.

        ^pr cierto, si no quieres que algun vecino gorrón entre en internet a tu costa, protege el router.

    • Cerrado

      BocaDePez BocaDePez
      6

      Supuestamente estos codigos son el SSID, que es el nombre que…

      Supuestamente estos codigos son el SSID, que es el nombre que identifica tu red y los 26 Hex son la clave wep. Lo que no me cuadra es que hayas conseguido entrar sin meter esos datos en el segundo PC.

      • Cerrado

        BocaDePez BocaDePez
        6

        pues ya te digo. Entrar entra pero pierde la conexion…

        pues ya te digo. Entrar entra pero pierde la conexion constantemente. a lo mejor la red esta configurada sin cifrar y los datos no hacen falta, pero.... entonces ¿porque falla?

        • Cerrado

          BocaDePez BocaDePez
          6

          Mira, en el adaptador zyxel va así Pincha dos veces las Z…

          Mira, en el adaptador zyxel va así

          Pincha dos veces las Z verde
          en la pestaña Link info:
          Current Service set interface: Aqui debes de poner la identificación

          en la pestaña security

          en manual entry key type Hex
          key 1 = alos 26 caracteres que te han dado