Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
82 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problemas con la adsl de wanadoo¡¡¡

    Wenas, acudo a este foro, a ver si los ke se sienten identificados conmigo, y lo hayan solucionado me ayuden o si no ke llamen al servicio tecnico y den sus kejas.

    en primer lugar
    el modem ke mandan el sagem fast ese no tiene ni los drivers firmados digitalmente por windows xp, con lo cual no se como se atreven a decir ke es compatible totalmente con windowsxp

    luego el modem con el edonkey funcionando no tira para tras.
    Ke no te ofrezcan solucion alguna con el edonkey...

    en fin ke se pasan por los websss

    ke no nos valla ciertos, programas, he probado miles de confuigraciones
    , cambiar los servidores
    distintas versiones
    bajar el numero de ervidores
    40 o 50
    instalar pach de usb, todo tipo, pero nada

    POr favor ayudanme
    tengo de S.O: WIndows xp professional

    Gracias por todo, byez :-(

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      A mi el edonkey si me conecta, pero me para totalmente el…

      A mi el edonkey si me conecta, pero me para totalmente el trafico de datos y tengo q reiniciar para q vuelva a transmitir. Se jode la subida y la bajada. En el servicio tecnio me dijeron q actualizara los drivers d la placa base, le puse los ultimos 4in1 de via, pero nada de nada , en cuanto enchufo el edonkey la adsl se paray a tomar por saco, tengo q reiniciar. A ver si me dejan un router spieed stream mañana y lo pruebo pq esto va cmo una patata. Para lo demas no he tenido ningun problema, todo tira bien, a muy wena velocidad, pero lo del edonkey kema a dios. saludos

      • Cerrado

        BocaDePez BocaDePez
        6

        Probar a poner max conections entre 100 y 250, y no mas de 50…

        Probar a poner max conections entre 100 y 250, y no mas de 50 servidores, a mi asi no me da problemas. El unico problema es ke edonkey 6.0 me crea servers por la patilla y de 20 igual en cuestion de minutos se me plantan 150 y la conexion se peta, pero por los servers claro, en fin, alguien sabe de ke puede ser?, gracias.
        Tambien tengo problemas con kazaa ke se me cierra solo nada mas conectarse, vamos, ke me aguanta dos segunditos de na. Por cierto, tengo el maravilloso sagem fast 1000, gracias.