Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
53 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problemas ADSL Telefónica y Outlook Express

    He leído lo que ponía en este mismo foro con Terra y outlook express pero no he conseguido solucionarlo.

    Antes usaba un acceso gratuito de telépolis y no tenía ningún problema para bajar y subir correo de yahoo, hotmail, y telépolis.

    Ahora que he instalado Kit autoinstalable de Teléfónica con módem USB de Vitelcom (ese de plástico azulado trasparente y blanco) no puedo.

    Tengo dos ordenadores conectados en red por cable cruzado, ambos con XP. En uno de ellos tengo el módem usb para acceder a la ADSL.

    No tengo problemas para navegar por internet con ninguno de los 2.

    Con el segundo, el que tiene acceso a internet a través de la red no tengo ningún problema con el outlook express, puedo bajar y subier correo de todas las cuentas (las cuentas de mi hermano) con la configuración de servidores que tenía antes de tener ADSL.

    Pero con el primero, el que da servicio a la red y tiene el acceso directo a través del módem usb no puedo ni bajar ni subir el correo, (únicamente funciona hotmail, pero ya he visto la explicación en el post que hay más abajo). En cambio de yahoo, de wanadoo, de telépolis e incluso de telefónica, no puedo bajar el correo. Con poder bajármelo de esas cuentas y subir aunque sólo fuera de telefónica me valdría.

    He probado creo que con todas las configuraciones posibles de servidores correo entrante y saliente, con autentificador de cuenta con el propio de la cuenta o con el de telefocica y nada.

    A ver si alguien me puede decir que tendría que hacer teóricamente para ver si consigo que funciones.

    Es decir que funcione en línea ADSL de telefónica el outlook express para poder bajar correo de cuentas de yahoo, wanadoo, telefónica ... y poder subir, al menos de telefónica.

    El error que me da es que entra en el servidor, da autentificación correcta, mira la lista de mensajes y cuando intenta bajarlos se queda quieto y a los 60 segundos dice que nanai, que no se puede conectar con el servidor pop.

    Si necesitáis más datos no tenéis más que pedirlos.

    Gracias por adelantado :-)
    :-)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Bueno, ya está, ya me funciona. Eliminé todas las cuentas del…

      Bueno, ya está, ya me funciona. Eliminé todas las cuentas del outlook y las volví a configurar como las tenía al principio (con el acceso gratuito) y sorpresa, me funcionaron correctamente.

      Creo que no había ningún error, unicamente que tenía al mismo tiempo trabajando el emule al máximo y además dos clientes de ftp bajando todo lo que podían, con lo que debían chupar todo el ancho de banda de mi ADSL de telefónica. De este modo, cuando el outlook express quería bajarse los mensajes no podía porque no tenía ancho de banda suficiente y daba error de exceso de tiempo.

      Espero que le pueda servir a alguien de ayuda.

      Moraleja: no ocupes todo tu ancho de banda bajando cosas si quieres usar al mismo tiempo el outlook express ;-)

    • Cerrado

      [Editado 13/06/03 06:17]

      Soy el del post original, perdón por no haberme registrado…

      Soy el del post original, perdón por no haberme registrado antes de ponerlo :-)

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi me pasaba lo mismo hasta ayer mismo, pero mi router 3…

      A mi me pasaba lo mismo hasta ayer mismo, pero mi router 3 com no es USB, no creo que importe. Yo lo solucione poniendo:

      Herramientas --> Cuentas --> (seleccionas tu cuenta) Propiedades --> Servidores --> y activas en la opcion de servidor de correo saliente el checkbox. DOnde pone configuración yo tengo puesto Usar la misma configuración que el servidor de correo saliente.

      Espero que te sirva