Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
90 lecturas y 6 respuestas
  • Cerrado

    [Editado 3/06/02 10:04]

    Problemas con ADSL Eresmas

    Hola a todos

    Creo que hay gente con el mismo problema pero leyendo no he conseguido saber si ya han solucionado el problema o no.

    Pedi el ADSL por telefono el 6 de Mayo, y cumpliendo con lo prometido a las 20 días hábiles, el pasado viernes me llego mi ADSL

    Yo en mi ignorancia había pedido modem usb, pero me han mandado un router CT-500. SEgún he leido decis que es mejor.

    Por cierto, tengo un solo equipo AMD 1800 con Win XP. Y no viene con tarjeta de red integrada.

    Saco todo de las cajas, monto cables, tarjeta de red, drivers, etc ... Y se encienden todas las luces. Todas fijas menos las de RX y TX que parpadean.

    Conecto perfectamente con el router en la ya famosa dirección 192.168.0.1

    Configuro nombre de ISP, RETEVISION, nombre de usuario y contraseña, grabo salgo reinicio y .... nada de nada

    He comprobado todo y no consigo ver el fallo.

    El router está conectado directamente a la roseta.

    Llame por telefono y me dieron unas DNS para que las pusiera en la configuracion TCP/IP: 62.81.16.197 y 62.81.0.1

    NAda.

    En la puerta de enlace no sale nada en TCP/IP, pero en la configuración de red sí aparece el 192.168.0.1

    HE probado a ponerlo yo y tampoco.

    En el router he estado curioseando pero no veo que cambiar.

    He visto que se puede poner DNS en algun sitio

    También he visto algo de 2 tipos de LAN: una virtual y una global. La virtual esta activada, que es la que me da el 192.168.0.2, y la virtual que ponen otra IP que empieza por 210.65 o algo así, está deshabilitada.

    ¿Alguien me puede ayudar?

    El sábado consegui que dieran parte al servicio técnico, pero todavia no me han llamado.

    No creo que sea de Win XP, pero por si acaso, ... ¿hay que poner algo en el explorer? Creo que no. Que al elegir conexión alta velocidad no hace falta más, no??

    Si pusiera mal el nombre de usuario y/o la contraseña, me diría algo??

    Bueno, perdón por ser tan pesado y gracias al que me conteste.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Te aviso que, a mí, el usuario me la dieron por teléfono Como…

      Te aviso que, a mí, el usuario me la dieron por teléfono

      Como no funcionaba, en la llamada me volvieron a confirmar el usuario "todo correcto, correcto, correcto"

      En la segunda llamada, la chica que me atendió me confirmó que el usuario estaba mal "no, no es una t, es un 1"

      Desde entonces, funciona

    • Cerrado

      lo q te falta es nivel ATM diselo a los de retevision, y…

      lo q te falta es nivel ATM diselo a los de retevision, y estos avisaran a los de timofonica para q t lo suban, y en unos dias ya te funcionara todo, aunq probabnlemente tendras q insistirles bastante, la mayoria de los del SAT son gilipollas xD baiz

      • Cerrado

        BocaDePez BocaDePez
        6

        ¿Estas seguro que es debido al nivel de ATM? A mí me pasa lo…

        ¿Estas seguro que es debido al nivel de ATM?

        A mí me pasa lo mismo, pero la luz ADSL LINK también se me enciende. Eso creo que significa que tengo nivel ATM. Sin embargo no me navega.

        A mi también me han dado cuatro número, el DNS y otros dos que ahora no recuerdo, pero que tengo en casa. Los he puesto también en la configuración del Router CT-500, pero tampoco consigo conectar.

        En algún momento, mientras hablaba con los del 901414243, me dijeron que tal vez el Router estuviese estropeado, pero pasaron la incidencia a un técnico que dijo que llamaría esta semana. Aún sigo esperando. Pero por si acaso, me han dado un apartado de correos para enviarlo allí en caso de que el técnico no me lo solucione.

        ¿Hay alguna forma de comprobar si nuestro Router saca la señal hacia la línea ADSL? ¿Y si la recibe?

        Si a alguien le a pasado esto mismo que contamos y lo ha solucionado, por favor que nos indique como lo ha conseguido.

        Muchas gracias.

        • Cerrado

          adsl link significa q detecta señal adsl, pero el si hay o no…

          adsl link significa q detecta señal adsl, pero el si hay o no suficiente nvel se ve en si puedes o no conectar y lo q duran las conexiones
          si no puedes, o has metido algo mal o es el router q ta caskao o es el atm (estas son las causas normales)

        • Cerrado

          Hoy volví a ponerme al trapo. No funcionaba. Qué hice: 1º…

          Hoy volví a ponerme al trapo. No funcionaba.

          Qué hice:

          1º Abrí el Internet Explorer.

          2º Inserté la dirección: 192.168.0.1

          3º Introduje el Login Name "root" y el Password "root".

          4º Me fui a la ficha "Config".

          5º Pulse "Factory Defaults".

          6º Pulse "OK"

          7º Creo que me pasó a otra página que ponía algo así como "Save and Restart". Lo salvé y restauré. (Eso dejó todos los datos por defecto y los datos de "ISP Name", "User Name", "User Password" y "Password Confirm" quedaron en blanco.

          8º Volví a introducirlos todos de nuevo y todo comenzó a funcionar perfectamente.

          Espero que a los demás les ocurra lo mismo y así puedan disfrutar del ADSL. (Tal vez el misterio estaba en la red telefónica). ;-)

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues eso ke empieces con un 386. Como hemos hecho todos, y…

      Pues eso ke empieces con un 386.

      Como hemos hecho todos, y entonces no tendras problemas total el funcionamiento es identico solo ke infinitamente mas lento ke tu xp 1800.

      :-P :-P :-P :-P :-P

      P.D: No os pidais todos ADSL solo pa leer el correo.