Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
33 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    problemas adsl d-link dsl 200

    bueno bueno a ver x donde empiezo sin liarme mucho y sobre todo sin olvidarme de nada...ordenare cronologicamente mis escarceos con esta mierda de adsl 512 de aunna...

    yo tenia cable de auna y todo me iba de puta madre,pero q pasa me cambie de casa y donde vivo actualmente no tenian cable me decidi a pillar la adsl de la misma compañia a 512,me la trajeron(despues de 1 mes con ella en casa sin poder utilizarla x problemas con los puentes la pude conectar)..
    conecte hice test de velocidad(upseros,timofonica etc..)y parecia q iba a tener suerte otra vez ya q daban intervalos de 400 a 420,baje el emule y todo a pedir de boca:bajaba a 30-40,asi estuve un dia o dos (mas o menos) pero derrepente instale el norton y todo se jodio ya no funcionaba el emule ni funcionaba casi la conexion(era extraño xq en las dos ventanitas de ocnexion mandaban y recibian informacion..)lo primero que pense es q era un virus pues nada formateo instalo todos los drivers hago test todo bien instalo emule y se peta otra vez la conexion despues de una hora.encima en todas las pruebas ha sido = no se corta derrepente sino que se va dismunuyendo hasta petarme el ordenador casi casi y dejar de funcionar el pc...volvi a decantarme x un virus ya q habia bajado algo en esa hora,volvi a formatear hice lo mismo;test de puta madre etc...volvi a intalar emule(cada vez una version diferente he catado todas phoenix, plus,overnet,edonkey y un largo etc xq he formateado el ordenador unas 20 veces y no exagero ni un pelo)...
    total que despues de formatear el pc 20 veces y pensar de todo:1º la linea de telefono va a pedos(opcion descartada xq se me peta esta concexion lo instalo en otro pc y va de puta madre(solo navegando claro))2ºq la linea va bien hasta que la pides bastante es decir que para navegar de puta madre pero para bajar chungo.3ºme estan timando opcion posible pero poco probable,no?bueno a eso me respondereis los expertos xq yo de informatica no mucho aunq algo se...
    la unica diferencia que ha habido entre un formateo y otro es q unas veces formatee xq se peto de tal manera que sin el emule encendido no me dejaba navegar y otras formatee en busca de algo mejor ya q sin el emule si que me dejaba navegar es mas sin el emule me daban test 400 y era encender el emule y pasar a tener 70 de tst y eso que emule esta bajando a 0,2 o 0,3....otra cosa gracio es q descarga directe desde firefox me baja a 70 u 60 eso me hace mucha gracia x no haceme lllorar

    bueno hasta aqui el relato de la historia ahora cosas raras q he notado (x si eso os ha parecido pco raro):
    1ºsi hago un ping a www.gogle.es me da bien enviados=4 recibido=4 minimo =142ms maximo=146 media 143.pero si se lo hago a www.terra.es me da tiempo de espera agotado para esta solicitud enviados =4 perdidos =4
    2º mi ordenador al reiniciarlo pone una cosa rara:fast trak 378(tm)bios versio 1.00.0.37(C)2003promyse technology.inc,scaning ide drivers(se pone a cargar como con puntitos tal q asi............... y dice no drive attacked to fast trak controller,the bios is not istalled,pero se inicia perfectamente,eso me ha empezado a pasar despues de formatearlo.
    3ºsi voy a administrador de dispositivos hay una q me pone crontroladora de bus sm q me sale con la exclamacion q no tengo ni puta idea de q puede ser (como la comentada en la 2º)
    este me preocupa xq puede ser lo q me de este dando problemas aunq lo dudo xq la conexion sin emule va de puta madre.
    4ºa veces recien formateado e instalado los drivers el internet explorer no me abre pag(y los test dan 400)cosa q se resuelve en cuanto instalo mozillafirefox

    bueno pues este es mi caso q me esta quitando horas de sueño y sobre todo me esta trastornando hasta tal punto que solo pienso en esto asi q agradeceria que alguien diera con el error de mi adsl(eliminar la opcion virus xq despues de tanto formateo dudo que sea un virus)
    gracias de antemano y daria dinero x arreglar esta puta mierda ,lo unico que puedo pensar es q es un fallo de la adsl asi q creo qcambiare de compañia pero antes queria ponerlo en un foro a ver si algun geniecillo de la informatica me podria ayudar.

    gracias gracias gracias,si lo resolveis aliviareis el sufrimiento de un pobre frikie desesperado con su mula..

    la ultima cosa x si acaso es x eso no tenog instalo la tarjeta de red del pc pero el modem es usb asi q creo q no cambia nada el asunto ,no?ahh y otra ¿? podria enchufar la conexion a mi tarjeta de red en vez de al modem(se puede?)es q con el cable iba de puta madre en essa tarjeta...
    venga adios y gracias de nuevo

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      :-? puta madre creo q ese wewon lo dijo atodo ami tambien me…

      :-? puta madre creo q ese wewon lo dijo atodo ami tambien me cago el adsl

      pero tamien tengo un problema ksm tengo un inter unas cabinas ksm y me joden la red en las noches donde tengo mas $$$ y me llega al pincho ptmre no c si seras virus pero q feo kq jode la red

      y no es virus formateo y se me corta la linea los q entraron se kedan en el msn y otros no pueden ksm siempre pago pato ala mierda pa concha tengo 32 maquinas y si se caga una contagia todas se les va la linea ptmre y yo solo controlo no tengo chacales ksm ksm ala mierda juro q ya rompi 2 router x q me llegan al pincho!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!11

    • Cerrado

      Hola, he visto en los foros que auna habia mandado una…

      Hola, he visto en los foros que auna habia mandado una partida de esos modem defectuosos, asi que pienso que ese puede ser el motivo, yo tengo uno igual y a mi me va bien, en fin suerte.