Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra

Problemas con Adamo y Youtube

BocaDePez
BocaDePez

Hola a todos

A ver si alguien de por aqui me puede ayudar, ya que soy bastante inutil para el tema de FFTH y veo que por aqui hay gente muy enterada sobre el tema.

Soy de Asturias. Tengo Adamo 100/20 contratado desde hace 3 años. desde este mes de julio no puedo ver ningun video de youtube (ni siquiera a 360p) sin que se me pare cada 2 segundos. hasta ese mes youtube me iba fenomenal.

Al principio pensaba que era del propio youtube, pero al pasar los dias llame al soporte tecnico para que me hicieran diversas pruebas. el resultado: no tenia ningun problema en la linea. el problema estaba en los servidores de youtube o en mi pc.

Al irme de vacaciones y con la vuelta al curro, pues pase un poco del tema. El asunto es que hoy me pongo a ver un video, y velocidad minima. como tengo un vecino con telecable que tiene el wifi abierto, me decidi a conectarme a su wifi (se que esta mal) para probar desde su red y observo que el video se ve estupendamente, la velocidad es la de vertigo. pruebo a descargar ese video a 720 por jdownloader y me da estas velocidades:

mi linea: no pasa de 200 kb/s

linea vecino: 800-900 Kb/s

ademas he probado con mi linea a traves de un proxy, y pam! observo que la velocidad mejora muchisimo.

bueno con estos datos, he decidido llamar al soporte tecnico de nuevo, y me dicen: "no hay ningun problema en la linea, no podemos hacer nada". indignado totalmente, he buscado por google gente con estos mismos problemas y he visto que por bandaancha hay gente con el mismo problema con adamo y como me gusta estar informado de las cosas, me pregunto si:

alguien sabria decirme alguna idea sobre el problema que estoy-estamos teniendo con youtube y adamo? es que entre que yo no tengo ni idea y el soporte tecnico parece que menos me quedo con cara de tonto cada vez que llamo,

y lo mas importante, alguien que tenga este problema lo ha conseguido solucionar?

Gracias por adelantado, siento el tochazo.

Saludos

BocaDePez
BocaDePez

gracias por tu ayuda!

habia buscado informacion por google y a traves del buscador de bandaancha en el apartado de FFTH y no habia encontrado informacion tan detallada como la que me has dado. Esta bien saber el porqué de lo que esta pasando. la pena es que desde julio no se actualiza el hilo y no se como estará el tema. me pasare por ahi para preguntar.

Ahora lo que es incomprensible porque cuando llamo al soporte tecnico me dicen que soy el unico usuario que estoy reportando ese error y se cachondean de mi.

saludos y gracias

l

BocaDePez
BocaDePez

tengo el mismo problema y si nolo solucionan me dare de baja! adamo MUY MAL!

BocaDePez
BocaDePez

CADA VEZ PEOR ADAMO ES UN DESASTRE

🗨️ 1
txuspe

Están en ello, el route server de Espanix está en pruebas, paciencia. ;)