Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
42 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problemas con la actualización del firmware P660HW-61_V3.40(

    Hola, por favor alguien me podría decir si el archivo P660HW-61_V3.40(PE.9)C0_Standard de actualización del firmware del 660HW-61 es el de la versión oficial de ZyXEL o solo para los routers liberados de Telefónica?.

    En cualquier caso que diferencia existe entre las actualizaciones: P660HW-61_V3.40(PE.X)C0_Standard y las P660HW-61_V3.40(PE.X)CI_Standard? (se diferencian en C0 y CI).

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Soy el mismo de antes, he actualizado mi router a la version…

      Soy el mismo de antes, he actualizado mi router a la version P660HW-61_V3.40(PE.8)C0_Standard y ahora cuando conecto el emule, en 2 o 3 minutos, se me desconecta la conexión a internet y a continuación el wireless, pero el resto de servicios de internet me van todos bien. El emule durante el primer minuto va todo correcto, se conecta al servidor, me da id alta, comienza a subir y bajar información, pero al cabo de poco....se cae y corta la conexión wireless. Estoy deseperado, esto ha coincidido con la actualización del firmware que antes os comentaba.

      Quitando el firewall el problema persiste, o sea no es un problema de puertos.

      ¿Hay alguien con el mismo problema o parecido?. Un saludo a todos.