Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
54 lecturas y 0 respuestas
  • 6

    Problemas en el acceso a la VPN de mi empresa con Webstar EPR2320

    Hola a todos

    Tengo un problema extraño que quiero comentar por si le ha ocurrido a alguien más del foro. Tengo contratado ONO 6MB/300KB. El problema que me ocurre es que a veces tengo que acceder a mi trabajo vía VPN y llego a conectarme perfectamente, pero una vez en la red de mi empresa, si intento acceder a cualquier recurso de tipo windows (ej: recurso de red) la conexión comienza a perder pings y no puedo acceder de ningún modo.

    He descartado que sea problema de mi portátil ya que cuando pruebo el acceso a través de otro tipo de router (ej: ADSL de telefónica) puedo acceder a los recursos sin ningún problema. También he probado a configurar mi equipo para que esté en la DMZ del router y tampoco me ha solucionado el problema. Creo que el problema está en el webstar EPR2320 ya que hace unos meses por una avería me sustituyeron mi anterior cablerouter que también era un webstar EPR2320 (con el que no tenía ningún problema) por el actual EPR 2320, la única diferencia entre ambos es la versión del firmare.

    ¿le suena a alguien si existe alguna incompatibilidad entre la versión del firmware y este tipo de acceso?

    Datos adicionales:

    Cablemoden: EPR2320R2

    .Hardware Versión: 2.0

    Software Versión: v2.0.2r1262-061106

    Boot Revision: 2.1.6g

    Software Revision: v2.0.2r1262-061106

    Firmware: epr2320r2-v202r1262-061106.bin

    Firmware Build Time: [GMT] Mon Nov 06 07:49:49 2006

    VPN: Cisco con acceso a través del cliente cisco VPN

    1