Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
75 lecturas y 18 respuestas
  • Cerrado

    Problemas con el acceso a hotmail desde ya.com

    Hola

    Desde que me he cambiado a ya.com (1 mega sin HW) no puedo consultar el correo de hotmail.

    He probado de todo.

    He desactivado el FW pero nada.
    He tratado de configurar la cuenta de hotmail con el outlook express y nada
    He tratado de añadir en la pestaña de seguridad de iexplorer las direcciones de hotmail y nada.
    He tratado de acceder con otro navegador, Firefox concretamente. Pero nada

    Lo mas curioso es que me he conectado con mi antiguo modem y nada como un tiro.

    Esta claro que tiene que ser problema con la conexión con ya.com

    Tengo un 3com 812 con una configuración PPPoA. Creo que esta saliendo por el atm de Albura.

    POr otro lado no me deja atachar ficheros en correos via web.

    Alguien me puede echar una mano.

    Creo que no soy el único con este problema

    Un saludo

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      A mi también me pasa lo de hotmail. Curiosamente tengo la…

      A mi también me pasa lo de hotmail. Curiosamente tengo la Adsl desde Noviembre y me ha empezado a pasar a principios de este año. Yo no le he encontrado solución, el post que esta puesto arriba no entiendo ni J. Sin embargo he encontrado un truco para acceder a hotmail. Cuando vayais a entrar y no os deje, escribir otra dirección en el navegador. Cuando estéis dentro de la otra página, darle a Atrás. Os aseguro que funciona a las mil maravillas. Estaréis dentro de hotmail y podreis acceder a todas las opciones.

      • Cerrado

        BocaDePez BocaDePez
        6

        Este es mi post: http://www.bandaancha.st/foros.php?temid=363182

        Este es mi post:

        http://www.bandaancha.st/foros.php?temid=363182

      • Cerrado

        BocaDePez BocaDePez
        6

        Ese tema lo deje bien clarito el porque en el post que me…

        Ese tema lo deje bien clarito el porque en el post que me curre, seria interesante que utilizarais la buscaqueda, antes de bonbardear a preguntas.
        El problema esta en el tamaño de pkt que algunos servidores no aceptan que tienen que reensamblar y demas y al final te dice que no la encuentra.
        Leerse mi post y luego comentais si os sigue sucediendo

    • Cerrado

      Como va a ser problema de instalar el Service pack 2. Si…

      Como va a ser problema de instalar el Service pack 2. Si llevaba por lo menos 1 mes funcionando con el sp2 y con la linea adsl de telefónica. Y cuando me conectaba por modem de rtb podía visitar las páginas.

      Como os comento se solucionó con el reprovisionamiento de la linea

    • Cerrado

      Es algo misteriosa, ya que no me han indicado cual es el…

      Es algo misteriosa, ya que no me han indicado cual es el problema.

      He llamado al servicio técnico de ya.com y les he comentado el problema.

      Cuando les he comentado que tenía problemas con el acceso al hotmail,raudo me han contestado que no es problema suyo. Les he indicado que con un modem de conexión rtb, si funciona por lo que queda descartado problema del equipo.

      Por otra parte les he comentado que la cuenta de correo que abrir en ya.com, no me dejaba atachar correo. Entonces parece que si ha puesto interes en el asunto. Despues de 10 min de escuchar una alegre musiquita, (me imagino que estaría comentando el caso con compañeros, y cagandose en mi por pasarle un caso que no había visto en su vida), me comentan que va a reprovisionar la linea, y que me espere a mañana para probarlo.

      El tema es que por la tarde ya podía ver el correo de hotmail.

      Espero que sirva de ayuda

      ;-)

    • Cerrado

      BocaDePez BocaDePez
      6

      Soy otra vez el mismo boca de pez del 80.28.150 Parece que…

      Soy otra vez el mismo boca de pez del 80.28.150

      Parece que hay algún tipo de incompatibilidad entre el router y el cortafuetos del panda (en mi caso).

      Con conexión modem funcionaba perfectamente hotmail, pero con ya no había manera. Ahora, si desconecto el cortafuegos, puedo acceder normalmente a hotmail. No he tenido que hacer nada más. Me volví loco hasta que conseguí entrar, pero lo solucioné.

      Ahora, si te lo quieres creer, vale, y si no, empieza a tocar el sistema operativo como te aconsejan.

      Yo tengo xp service pack 2, adsl 1 mega, router 3 com en multipuesto.

      Un saludo

    • Cerrado

      BocaDePez BocaDePez
      6

      Instalad el Service Pack 2 de Microsoft y el programa Spybot…

      Instalad el Service Pack 2 de Microsoft y el programa Spybot search & destroy y todo solucionado.

    • Cerrado

      Pues yo estoy exactamente igual que Emateos: no puedo abrir…

      Pues yo estoy exactamente igual que Emateos:

      no puedo abrir la pagina de hotmail incluso quitando el http1.1

      algunas paginas que contienen formulario no funcionan, al igual que no puedo enviar correo con ficheros adjuntos desde ningun sitio, gmail, outlook,. etc

      esperemos que haya alguien que sepa como solucionar realmente el problema.

      voy sobre PPPoA ip dinamica,

    • Cerrado

      Hola Tengo un modem-router 3com 812 y tengo un modem RTB.…

      Hola

      Tengo un modem-router 3com 812 y tengo un modem RTB.

      Antes tenía una conexion con telefónica, pero utilizaba el protocolo RFC, y ahora uso el PPPoA. No tengo ningún filtro activo en el router

      Cuando me conecto con el modem RTB, no tengo ningún problema, por lo que creo que tengo q descartar problemas con el FW, o que el tipo de configuración con el navegador este mal.

      He quitado en opciones avanzadas de Internet Explorer HTTP 1.1 y he reiniciado, pero nada.

      La pagina que habeis mandado www.speedguide.net, esta muy completa, pero no se donde mirar si tengo los valores adecuados para un linea de una mega.

    • Cerrado

      BocaDePez BocaDePez
      6

      joas, yo creo que es el problema ese feo de windows XP el q…

      joas, yo creo que es el problema ese feo de windows XP el q dices. Tienes dos alternativas, o instalarte el service pack 2, o bien ir a herramientas/ opciones de internet/opciones avanzadas y desactivar la casilla: "Usar HTTP 1.1"
      Reinicias y ale, ya puedes entrar en hotmail:D
      enga, Saludos!;)

    • Cerrado

      No es problema de antivirus ya que con lel mismo equipo,…

      No es problema de antivirus ya que con lel mismo equipo, conectandome con modem y el antivirus levantado funciona sin problemas.

      Hice la prueba de deshabilitarlo, pero nada.

      Parece como si no le gustase a la página de hotmail que lle enviara un cuestionario. Me ha pasado que no me deja registrarme en alguna página, por ejemplo www.elmejorwarez.org.

      Pero no se por donde salir

      Un saludo

      • Cerrado

        ¿Cuando hablas de modem, te refieres a un modem ADSL o a un…

        ¿Cuando hablas de modem, te refieres a un modem ADSL o a un modem RTB? ¿Tenías tú el 3Com 812 con otra antigua conexión de ADSL? ¿Existe algún filtro adicional en el router? ¿Has verificado en www.speedguide.net si tus valores de MTU/MSS/RWIN son adecuados para una línea de 1 Mbps?

        Saludos.

    • Cerrado

      BocaDePez BocaDePez
      6

      yo no puedo acceder a www.godaddy.com y a mas paginas americanas

      yo no puedo acceder a www.godaddy.com
      y a mas paginas americanas

    • Cerrado

      BocaDePez BocaDePez
      6

      A mí me pasaba lo mismo. Tengo el mismo equipo que tú, y no…

      A mí me pasaba lo mismo. Tengo el mismo equipo que tú, y no podía acceder a hotmail, a algunas páginas con conexión segura ni mandar correos electrónicos.

      Se solucionó desconectando el cortafuegos del programa antivirus, en mi caso Panda Platinum. Si no, no ha manera.

    • Cerrado

      hola yo tengo 512 (vengo de la famosa duplicacion a 256) y…

      hola yo tengo 512 (vengo de la famosa duplicacion a 256) y estoy con ip dinamica y el 3com.

      Para acceder a hotmail las paso canutas pero siempre accedo. Te estoy hablando desde el messenger cuando me dice que hay correos nuevo y pincho tardo en acceder a la cuenta facilmente mas de 5 minutos, eso si una vez que accedo todo funciona bien.

      Por otra parte si me meto directamente con el navegador no tengo problemas. No se si sera de ya.com pero es cierto que esto solo me pasa en mi casa y que me pasa mas o menos desde que me duplicaron la velocidad. (no quiero decir que sea x eso)