Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

¿Problemas para acceder a la web desde ONO?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
quilloquepasa

Esta mañana me ha pasado a mi Josh, ahora estoy con otro ISP desde el curro.

Ra3DoN

Me pasaba lo mismo hace una hora, estoy con Jazztel

Xamataca

Lo mismo desde R

Josh

Acaba de empezar a funcionar

djnacho

A mi desde ayer por la noche (no se decirte exactamente la hora), me cuesta bastante poder entrar. Aquí tienes un tracert hecho ahora mismo:

 Test de Tracert de BASpeed v3 BandaAncha.st Official Release (BATrace)

 **************************************************************************************

 Servidor: www.bandaancha.st [89.248.99.130] Nº Saltos: 30

 Salto 01: 0036 ms 0017 ms 0017 ms 10.232.95.254

 Salto 02: 0020 ms 0015 ms 0053 ms 213.254.103.65

 Salto 03: 0014 ms 0032 ms 0021 ms 213.254.103.33

 Salto 04: 0015 ms 0025 ms 0014 ms 10.10.10.110

 Salto 05: 0025 ms 0038 ms 0035 ms 10.254.1.93

 Salto 06: 0000 ms 0054 ms 0021 ms 130.117.242.201

 Salto 07: 0023 ms 0020 ms 0075 ms 130.117.2.37

 Salto 08: 0047 ms 0026 ms 0000 ms 130.117.2.70

 Salto 09: 0022 ms 0054 ms 0025 ms 193.149.1.42

 Salto 10: 0025 ms 0022 ms 0025 ms 89.202.161.5

 Salto 11: 0024 ms 0024 ms 0027 ms 89.202.159.66

 Salto 12: 0022 ms 0023 ms 0024 ms 89.248.99.130

El fallo ayer parecía estar en el octavo salto. Un DNS Lookup a la IP del octavo salto (130.117.2.70) nos da:

 IP address: 130.117.2.70

 Host name: v3493.mpd01.mad04.atlas.cogentco.com

No parece fallo de ONO, sino de cogento ;-)

Un saludo :-)

🗨️ 2
Josh

Por lo menos te responde a ping :)

🗨️ 1
djnacho

Si, responde a ping perfectamente :-)
Ahora puedo entrar sin ningún problema. Yo creo que puede haber sido un fallo momentáneo desde cogento, no desde ONO. Si se vuelve a reproducir el error vuelvo a hacer un tracert, a ver si da el error en cogento ;-)

Un saludo :-)

BocaDePez
BocaDePez

Soy Ari : desde Jazztel , anoche , tampoco. Al menos hasta las cuatro y media que estuve por aquí. Sólo pude hacerlo un par de veces pero no respondía a ping.

Saludos

🗨️ 1
BocaDePez
BocaDePez

Una traza, de ahora mismo: anoche tenía perdida de paquetes desde el salto 5.

 Traza a la dirección bandaancha.st [89.248.99.130]

 sobre un máximo de 30 saltos:

 1 1 ms 1 ms 1 ms 192.168.1.1

 2 29 ms 28 ms 27 ms 1.138.218.87.dynamic.jazztel.es [87.218.138.1]

 3 * * * Tiempo de espera agotado para esta solicitud.

 4 37 ms 37 ms 159 ms 179.18.14.62.dynamic.jazztel.es [62.14.18.179]

 5 * * * Tiempo de espera agotado para esta solicitud.

 6 37 ms 36 ms 41 ms t4-3.mpd01.mad05.atlas.cogentco.com [149.6.80.29]

 7 37 ms 36 ms 35 ms t3-1.mpd01.mad05.atlas.cogentco.com [130.117.2.3

 7]

 8 39 ms * * v3493.mpd01.mad04.atlas.cogentco.com [130.117.2.70]

 9 42 ms 41 ms 42 ms interoute.espanix.net [193.149.1.42]

 10 41 ms 41 ms 39 ms PO6-0.mad-001-access-3.interoute.net [89.202.161

 .5]

 11 40 ms 43 ms 37 ms 89.202.159.66

 12 39 ms 38 ms 36 ms 89.248.99.130

 Traza completa.

Y Jazztel, anoche tampoco iba muy fino; tuve que reiniciar el router tres veces porque la conexión no me iba de ninguna manera.

BocaDePez
BocaDePez

Yo tengo Jazztel 6 megas y tampoco podía navegar, era problema de DNS, lo curioso es que yo tengo puestas las DNS de telefónica:

80.58.61.250 y 80.58.61.254

🗨️ 6
djnacho

Nop, no era problema de DNS. Ayer cuando tuve el problema, al hacer el tracert, la IP de la web la resolvía perfectamente, pero no abría la página.
En el tracert que hice, en el octavo salto (el mismo que el de Ari), no respondía a ninguno de los tres pings, y a partir de ahí había una pérdida de paquetes casi catastrófica.
A mi parecer, el problema lo ha provocado cogento (uno de los carriers), y hasta que no ha resuelto el problema, el problema ha persistido ;-)

Un saludo :-)

🗨️ 5
Ari

Lo que dice el usuario de Jazztel tiene, si has leido mi mensaje de arriba, un perfecto sentido. Anoche, para más problemas, la conexión, la de Jazztel, se vino abajo, con lo cual no deja de tener, también, razón.

🗨️ 4
djnacho

Ari, los DNS sólo pasan las direcciones de dominio a IP. El usuario de Jazztel tiene puestas las DNS's de telefónica y no le abría la página. Yo tengo puestas las DNS's de Orange y tampoco me abría la página.
Ayer, haciendo tracerts cuando me dió el problema, la IP era resuelta correctamente por los DNS's (para eso tenemos el BADnsAnalyser en BASpeed). Haciendo ping respondía, pero..., haciendo el tracert, desde BATrace, observé que desde el salto 8 de mi tracert la pérdida de páquetes era terrible.
Como puedes ver en mi tracert de antes, el salto 8 corresponde a cogento, y de ahí es de donde puede venir el problema (y quizás la mayoría de los problemas que tuvísteis ayer los de Jazztel ;-))

Los DNS no son el problema si resuelven la dirección de la página. El problema con los DNS se da si no es capaz de resolver la dirección. En este caso no es así, sino que la información no llegaba al servidor destino (BandaAncha), debido a un fallo en el carrier (cogento).

Un saludo :-)
PD: Joer que tocho me he marcado yo solo, oye :-P

🗨️ 3
Ari
🗨️ 2
djnacho
🗨️ 1
Ari
arrainahoa

Desde Euskaltel anoche tampoco a partir de las 2 +/-.
Tampoco podía acceder a otras muchas páginas.
A partir de las 8 y pico todo con normalidad (toca madera)
Parece ser que las tormentas estás haciendo estragos. Vaya nochecita :O

🗨️ 1
arrainahoa

--- Ping desde Euskaltel -------------------------------
(sin respuesta)

--- Ping desde Telefónica 1 (*) ----------------------

Haciendo ping a www.bandaancha.st [89.248.99.130] con 32 bytes de datos:

Respuesta desde 89.248.99.130: bytes=32 tiempo=122ms TTL=53
Respuesta desde 89.248.99.130: bytes=32 tiempo=132ms TTL=53
Respuesta desde 89.248.99.130: bytes=32 tiempo=122ms TTL=53
Respuesta desde 89.248.99.130: bytes=32 tiempo=121ms TTL=53

--- Ping desde Telefónica 2 (*) ---------------------

Haciendo ping a www.bandaancha.st [89.248.99.130] con 32 bytes de datos:

Respuesta desde 89.248.99.130: bytes=32 tiempo=129ms TTL=53
Respuesta desde 89.248.99.130: bytes=32 tiempo=128ms TTL=53
Respuesta desde 89.248.99.130: bytes=32 tiempo=129ms TTL=53
Respuesta desde 89.248.99.130: bytes=32 tiempo=127ms TTL=53

--- Trazadas ----------------------------
todas sin respuesta

(*) El alto valor de tiempo en ms es debido a que accedo a través de VPN

Neophyte

Con ono ahora mismo todo perfecto...

Traza a la dirección www.bandaancha.st [89.248.99.129]
sobre un máximo de 30 saltos:

 Traza a la dirección www.bandaancha.st [89.248.99.129]

 sobre un máximo de 30 saltos:

 1 2 45 ms 13 ms 16 ms 10.144.128.1

 3 17 ms 21 ms 28 ms 10.254.1.49

 4 18 ms 18 ms 18 ms 10.207.242.105

 5 * 19 ms * 10.207.240.30

 6 89 ms * 72 ms t4-4.mpd01.mad05.atlas.cogentco.com [130.117.242.201]

 7 93 ms 24 ms 57 ms t4-1.mpd01.mad05.atlas.cogentco.com [130.117.2.41]

 8 20 ms * * v3492.mpd01.mad04.atlas.cogentco.com [130.117.2.58]

 9 41 ms 42 ms 45 ms interoute.espanix.net [193.149.1.42]

 10 40 ms 44 ms 42 ms PO6-0.mad-001-access-3.interoute.net [89.202.161.5]

 11 40 ms 45 ms 43 ms 89.202.159.66

 12 40 ms 42 ms 40 ms www.bandaancha.st [89.248.99.129]

 Traza completa.
arrainahoa

Desde EKT sigue sin dar trazadas. No pasa del 4º :|
Éstas desde TESA

Traza a la direcci¢n bandaancha.st [89.248.99.130]

 sobre un m ximo de 30 saltos:

 1 2 1 ms 1 ms 1 ms XXX.XXX.XXX.XXX

 3 40 ms 41 ms 41 ms 1.red-213-96-150.staticip.rima-tde.net [213.96.150.1]

 4 40 ms 41 ms 41 ms 225.Red-80-58-122.staticIP.rima-tde.net [80.58.122.225]

 5 57 ms 57 ms 58 ms 90.Red-80-58-86.staticIP.rima-tde.net [80.58.86.90]

 6 54 ms 54 ms 54 ms 193.149.1.170

 7 48 ms 49 ms 48 ms PO6-0.mad-001-access-3.interoute.net [89.202.161.5]

 8 58 ms 58 ms 59 ms 89.202.159.66

 9 49 ms 49 ms 49 ms 89.248.99.130

 Traza completa.
Frankie2004

Josh,

Ayer no pude entrar durante todo el día. Con DNS de Telefónica no resolvía el dominio (y ya había borrado 2 días antes la entrada en hosts) de bandaancha.st, pero es que tampoco funcionaba el servidor DNS de vectrice.com, por lo cual no había absolutamente nadie para resolverlo.

¿No os habéis planteado tener servidores DNS secundarios que no dependan exclusivamente de vuestro proveedor? ¿Sabéis si bahnhof.net ofrece ese servicio, como gestor del TLD ST?

Por cierto, ahora resuelve a la 89.248.99.18, no a la 89.248.99.130

BocaDePez
BocaDePez

Ahora mismo yo solo puedo acceder a la pagina a traves de un proxy anonimo, lo mismo le pasa a un amigo mio.

Mi isp y el de mi amigo es TDE.

🗨️ 3
BocaDePez
BocaDePez

gracias ari, solucionado

badec

Añade esto al archivo hosts:
89.248.99.18 www.bandaancha.st

Me lo paso txuspe este mediodia y me va bien