Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
82 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problemas al abrir puertos con NAT y 3Com 812

    Hola.Tengo el siguiente problema.He desbloqueado el router.
    Entro en el iexplorer.
    Configuration
    Remote sites profiles
    Selecciono internet
    Modify
    Desactivo Enable remote site
    Next
    Activo el NAT
    TCP
    ADD
    Public TCP Port 69
    Private IP Address: La ip de la puerta de enlace predeterminada que prporciona el ipconfig se supone que esta es la ip privada no?
    Private TCP Port 69
    ADD
    Prev
    Prev
    Activo Enable Remote Sites
    Save Configuration
    Save Configuration
    Y me quedo sin conexion a internet.
    Vale.
    Ahora he borrado el puerto y he dejado la casilla NAT activada grabo y sin conexion igualmente.
    Desactivo el NAT y funciona de nuevo la conexion.
    Si alguien me puede decir que estoy haciendo mal para abrir el puerto que por favor me lo diga.
    Desde que los de Timofonica por que les ha salido de ahi han puesto las ip´s dinamicas sin consultar a nadie.El Emule me da problemas de Low ID,no se conecta a ningun servidor.
    Yo aluciona con estos tios que poca vergüenza.
    Si alguien me puede ayudar gracias de antemano.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Hola.Tengo el siguiente problema.He desbloqueado el router.…

      Hola.Tengo el siguiente problema.He desbloqueado el router.
      Entro en el iexplorer.
      Configuration
      Remote sites profiles
      Selecciono internet
      Modify
      Desactivo Enable remote site
      Next
      Activo el NAT
      TCP
      ADD
      Public TCP Port 69
      Private IP Address: La ip de la puerta de enlace predeterminada que prporciona el ipconfig se supone que esta es la ip privada no?
      Private TCP Port 69
      ADD
      Prev
      Prev
      Activo Enable Remote Sites
      Save Configuration
      Save Configuration
      Y me quedo sin conexion a internet.
      Vale.
      Ahora he borrado el puerto y he dejado la casilla NAT activada grabo y sin conexion igualmente.
      Desactivo el NAT y funciona de nuevo la conexion.
      Si alguien me puede decir que estoy haciendo mal para abrir el puerto que por favor me lo diga.
      Desde que los de Timofonica por que les ha salido de ahi han puesto las ip´s dinamicas sin consultar a nadie.El Emule me da problemas de Low ID,no se conecta a ningun servidor.
      Yo aluciona con estos tios que poca vergüenza.
      Si alguien me puede ayudar gracias de antemano.


      comento las cosas que he marcado en negrita.
      1.-activas nat?? si lo tenías desactivador por defecto... es que tu router trabaja sin nat, es decir, enruta todo el tráfico, con lo que no tienes por qué abrir puertos.
      2.-tu puerta de enlace cual es?? una 80.xx.xx.xx??? alguna que tiene pinta de ser una ip pública?? o es del tipo 192.168.xxx.xxx o 172.16.xxx.xxx o 10.xxx.xxx.xxx ????
      3.-no se por qué me da que tu router está en monopuesto.

      saludos.

      • Cerrado

        BocaDePez BocaDePez
        6

        Gracias por tu interes Joe. Mi puerta de enlace es del tipo…

        Gracias por tu interes Joe.
        Mi puerta de enlace es del tipo 80.x.x.x
        Mi intencion es abrir el tcp 4662 para Emule de momento.
        Pero no se como puedro abrir puertos sin activar NAT.
        El NAT venia desactivado por defecto.
        Sabes como podria abrir los puertos estando el NAT desactivado?
        Y si no como podria ponerlo en multipuesto?
        Gracias de Nuevo.

        • Cerrado

          a ver... si está en monopuesto, a tu pc, está llegando todo…

          a ver... si está en monopuesto, a tu pc, está llegando todo el trafico, con lo que no hace falta que abras puertos ni nada de nada... para qué?? si es como si ya estuvieran abiertos.

          nat lo que hace, es que con una sola ip, salgan varias máquias, ya que es el router el que se encarga de almacenar peticiones de las maquinas de la lan, pel router, hace la petición en su lugar y luego se la devuelve al pc en cuestión, con lo que hay ahorro de ips.
          En monopuesto, el router,lo que hace es enrutar todo el tráfico, siendo el router como invisible, y es el pc el que tiene la ip pública, con lo que todo el tráfico le llega al pc con lo que no hace falta que abras puertos, porque es como si estuvieran abiertos.
          Y para pasarlo a monopuesto, hay ya demasiada información en la red, uno de los enlaces del msg del moderador, te lleva hasta una pagina famosa conocida por todos donde se explica bien el tema.

          Saludos.