Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
40 lecturas y 8 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problemas ...

    Hola a tod@s.

    Os paso a comentar mis problemas con el ADSL de wanadoo a ver si me podeis ayudar a dar con la solución:

    Mi conexión es de 1Mb y el router es el speedtouch 530 v5.

    Con el msn-messenger no puedo enviar ningún tipo de documento, sea del tamaño que sea, porque o la otra persona no lo recibe o porque se autocancela la transferencia a mitad de la descarga. Igualmente tengo problemas con la conversaciones del msn porque a mis destinatarios no les llega lo que les escribo.

    Con el correo me pasa algo similar, no puedo subir documentos porque tarda mucho y me aparece un mensaje diciendo que el servidor ha cerrado la conexión.

    He llamado a wanadoo y me comentan que la incidencia del msn no está relacionada con ellos y que en todo caso utilice las cuentas de correo de wanadoo.

    Un saludo, Núria.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Yo tambien tengo un problema con la conexion de wanadoo de…

      Yo tambien tengo un problema con la conexion de wanadoo de 1mb y llamadas co el speed touch 530 v5.
      Mi problema s k no puedo ponerme en el hotmail de ninguna cuenta de msn que tengo sinó k me sale una pagina en blanco.
      He intentado con otros programas como el hotmail, el outlook...etc, pero ninguno resulta efectivo.

      Un saludo Dany

    • Cerrado

      tengo un serio problema: desde hace dos meses tengo conexion…

      tengo un serio problema: desde hace dos meses tengo conexion a internet con wanadoo adsl 1 mg sagem 800 uso el antivirus kaspersky y para bajar peliculas uso el lphant. SE ME DESCONCECTA DE INTERNET. ya probe a quitar el ahorrador de energia de las conexiones de raiz usb. y tambien le hago un barrido diario en busca de virus, gusanos etc.. pero no consigo solucionarlo. se me puede desconectar a cualquier hora entre 6 y10 veces al dia. Es un verdadero incordio.
      si alguien puede ayudarme le estaria muy agradecido. Gracias

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola, hay ciertas cosas que no nos has contado. Por ejemplo…

        Hola, hay ciertas cosas que no nos has contado.

        Por ejemplo si pierdes la conexion del adsl tras los cortes o no.

        Porque si la pierdes sería fallo de la LINEA DE ADSL.

        Pero si no la pierdes, es decir si puedes reiniciar o reanudar la conexion con internet a los pocos segundos o pocos minutos es que es fallo o del modem o del Sistema Operativo tuyo o algo de tu equipo, vaya.

        Haz lo siguiente.

        Vete al DSLMON, es decir al triangulo que está junto al reloj,

        click x 2 y veras ventana sagem

        pulsa ALT + D , a la vez y veras ADMINISTRATIVE.

        ve a CONFIG

        luego en USB cambia : BULK /ISO a BULK.

        Ok, y Reiniciar.

        Espera unos 40 segundos o mas hasta que todo vuelva a adquirir forma y colores normales.

        Intenta conectar a ver si te lo ha arreglado.

        .......................................

        concentradores raiz, boton derecho, propiedades, administrador de energia.

        Ten cuidado porque hay otra pestaña que se llama unicamente ENERGIA, esa no vale, debe ser ADMINSITRADOR ENERGIA y allí desmarca la casilla de PERMITIR APAGAR ESTE EQUIPO.

        Hazlo en todos los concentradores Raiz usb.

        REPASALO porque aunque lo hayas hecho a veces se desconfigura o si has hecho una restauracion de sistema o algo parecido , miralo de nuevo a ver si lo sigues teniendo desmarcado en PERMITIR APAGAR EL EQUIPO.

        .............................................

        Tambien mirate los microfiltros.

        Debes tener como maximo tres telefonos en tu casa, y un microfiltro por cada telefono, UNICAMENTE ASI y no vale de ninguna otra forma.

        Prueba a conectar tambien el modem directamente al ptr o al pcr, segun lo que tengas.

        Tambien si lo que tienes en tu casa es un PCR. o una instalación antigua tal vez necesites que te lo cambie wanadoo por algo mas nuevo y funcional.

        ...................

        Mira tambien a ver si tuvieras troyanos.

        tecla de windows + D: A LA VEZ ( la de windows es la que está al lado de CTRL).

        Se te abrirá ejecutar y allí pones cmd ( si tienes wxp) o command si tienes otro S.O inferior. Cuando te aparezca la consolo de MSDOS (una ventana de color negro) escribe:

        netstat -n

        Y mira en la columna de ESTADO a ver si te salen muchos ESTABLISHED, si es así probablemente tengas troyanos deberás eliminarlos con algun adware.

        Saludos y suerte ya contarás que pasó y como lo solucionaste

        Bye!

      • Cerrado

        [Editado 8/04/06 18:08]

        6

        yo de ti no me comía más el tarro y llamaba a woo…

        yo de ti no me comía más el tarro y llamaba a woo argumentando que el modem no hace nada, que se ha estropeado, que no emite luces ni nada y que ya has revisado todo Y QUE TE ENVÍEN UN ROUTER o te das de baja y ale!

        PD: este post no sigue del de arriba pero bueno... que le vamos a hacer