Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
45 lecturas y 14 respuestas
  • BocaDePez BocaDePez
    6

    Problemas con 50m recién instalado...

    Me instalaron el pasado viernes la linea en casa con un modem cisco y router netgear. Nunca he visto los 50m (si los 3m de subida)... he abierto una incidencia y sigo sin tener los 50m... haciendo la prueba de velocidad con un servicio interno de ONO sí da los 50m, pero con el resto de pruebas no paso de 10m y lo normal es 3-4m.

    Alguien sabe qué me puede estar pasando?

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Mi recomendación: prueba a usar un LiveCD (que no necesita…

      Mi recomendación: prueba a usar un LiveCD (que no necesita ser ni instalado ni nada) y ver si sigues teniendo esos problemas ya que puede ser cosa de tu sistema operativo.

    • BocaDePez BocaDePez
      6

      conseguir 50 megas con una conexion de un test de velocidad…

      conseguir 50 megas con una conexion de un test de velocidad via web es imposible.

      he tenido muchas conexiones de todos tipos, telefonica, yacom, ono 25 megas, etc, y como mucho en un test de estos solo unos ocho megas o menos.

      osea que usa usenet o rapidshare de pago con el flasghet con muchas conexiones para pillar buena velocidad

      • BocaDePez BocaDePez
        6

        Pues entonces no tendrías bien dimensionada la pila TCP/IP…

        Pues entonces no tendrías bien dimensionada la pila TCP/IP ... al menos en Windows anteriores al 7, si no se afina la ventana de recepción (RWIN) no pillas tanta velocidad a latencias altas.

      • [Editado Josh 21/10/09 08:26]

        bueno soi de madrid y te pongo 2 test de 2 sitios…

        bueno soi de madrid y te pongo 2 test de 2 sitios diferentes,tengo los 50 mg desde el miercoles.

    • [Editado Josh 18/10/09 19:29]

      Mira varias cosas. 1.- Tienes red de cable o wifi. Las…

      Mira varias cosas.

      1.- Tienes red de cable o wifi.

      Las pruebas que he hecho con la wifi no he sido capaz de sacrle los 50 mb

      Si estas conectado con cable. espero que tu tarjeta de red sea de giga

      2.- haz una prueba aqui testdevelocidad.eu y mira lo que te da de vleocidad. a mi me da por lo menos 35 mb y si no te convence prueba en www.speedtest.net en los servidores de elda o de gijos, que suelen ser los que tiene un acho ed banda de envio mas alto.

      suerte

      • BocaDePez BocaDePez
        6

        la conexion la hago por cable con tarjeta gigabit. y sí…

        la conexion la hago por cable con tarjeta gigabit.

        y sí consigo los 50m contra el test de ono, pero yendo a temas prácticos... en la oficina tenemos un ADSL de ya.com y me descargo de MSDN ficheros a los 12-13m que da la ADSL, pero en en la conexión de 50m de ONO no consigo que descargue a más de 1-2m... ¿?

        Los técnicos han estado en casa ya dos veces y me dicen que todo está ok porque doy los 50m contra ono....

        ¿?¿?

        • Entonces debe ser problema de la salida de Ono. Haz un…

          Entonces debe ser problema de la salida de Ono. Haz un traceroute (o tracert si usas Windows, que espero que no) hacia uno de esos servidores para ver por donde sales.

    • BocaDePez BocaDePez
      6

      mm especifica, por ke los 50 megas de ono no suelen fallar.…

      mm especifica, por ke los 50 megas de ono no suelen fallar.

      ke otros test usas, navegas por wifi cable, ke pc tienes ke sistema operativo usas... en fin eso, para ayudarte mejor.

      Salu2