Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
34 lecturas y 12 respuestas
  • Cerrado

    Problema con el zyxel de marras.

    A ver yo uso cable pero un amigo no me hizo caso y pillo telefonica, tiene el kit del zyxel que va preparado para wi-fi.

    El chiste es.

    Conecta todo, y el pc ve al router y viceversa, ya que cuando apago el router o quito el cable el pc avisa de que se ha desconectado...

    Meto el kit de instalacion hace las comprobaciones y bien, pero cuando tiene que seguir dice que el pc no tiene acceso al Router....? Y toca repetir todo el proceso y una y otra vez, el tecnico paso por su casa y le dijo que con su portatil el router iba que era problema de su tarjeta de red...

    De las 3? dijimos la de la placa, la pci y la que venia con el router de telefonica? Venga yaaaaa....

    Comprobado que no se puede estar por el sat de timofonica optamos por preguntar aqui. Alguien ha tenido ese problema al instalar el kit en cuestion?

    Antes de que pregunteis cosas obvias.

    win xp sp 1
    Drivers bien
    User con permisos de administrador etc etc.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Pues efectivamente el Zyxel a mi tb me va muy bien tenia…

      Pues efectivamente el Zyxel a mi tb me va muy bien tenia antes el Xavi y no veas que diferencia y x experiencia te digo que el CD de telefonica hace lo que le da la gana lo mejor es configurarlo a mano, porque hoy mismo con un xavi me pasaba que me decia que no tenia acceso al router y me meti via Web lo configure y a navegar se a dicho y con el zyxel hice lo mismo lo resetee por si acaso y lo configure a mano que siempre es mejor que usar el CD de telefonica que encima te instala alguna mierda que otra de vez en cuando. asiq nada entra en adslzone.net o adslayuda.com y pillate los manuales y configuralo a mano que es mu facil y mas rapido.enga saludos.

    • Cerrado

      BocaDePez BocaDePez
      6

      Intenta probarlo con una targeta PCMIA de wifi a ver que tal…

      Intenta probarlo con una targeta PCMIA de wifi a ver que tal porque en el caso de mi portatil el wifi interno no es compatible con el rourter de la timo.

      • Cerrado

        Si quieres toquetear el router a mi me venia con login admin…

        Si quieres toquetear el router a mi me venia con login admin y password 1234.(cambiala)

        A mi me dio algun problema con win98, ya que me pedia el ppoe ese, que viene en el mismo cd, luego ya me iba bien.

        Luego meti wxp y ni un problema.

        Y he metido otro con linux y va bien (quitando un problema con el azureus que estoy en ello).

        Para mi es router decente que no me ha dado problemas sin apagarlo durante meses.

        Saludos
        ElOgro

    • Cerrado

      a mi me paso que en la configuracion llegaba a un punto que…

      a mi me paso que en la configuracion llegaba a un punto que no podia seguir, no se porque, asi que lo mande a tomar por culo, esto hace dos años creo, y nunca he tenido problemas.

      No hay un camino para la verdad. La verdad es el camino. Pd - Josh quiero mi antiguo niiiiiiiiiiiick!!!!!! Nomada_Egosanti!!!!

    • Cerrado

      Pasa del software de telefonica, no da mas que problemas,…

      Pasa del software de telefonica, no da mas que problemas, desinstalalo, mira en www.adslayuda.com, ahi tienes un excelente manual para configurarlo tanto si es el 650, como el nuevo el 660. Ademas puedes encontrar como gestionar los puertos para el emule y demas. No se arrepentira. Saludos

      • Cerrado

        Zyxel es una de las mejores marcas de routers... lo que pasa…

        Zyxel es una de las mejores marcas de routers... lo que pasa es que tambien son un poco complicados de mantener... y muchos usuarios inexpertos pues no saben... pero de kaka nada... es de lo mejorcito que hay...

      • Cerrado

        6

        Mira yo creo que es problema de configuracion, te digo lo que…

        Mira yo creo que es problema de configuracion, te digo lo que todos pasa del software de instalacion y hazlo a traves de configuracion web del router.

        Yo tengo el zyxel y me va de lujo, muchisimo mejor que el xavi que fue el primero que tuve y se reseteaba solo, me lo cambiaron. Habra mejores router que el zyxel pero este no es una patata, tambien hay peores.

        Saludos

      • Cerrado

        Es la otra opcion que tengo, buscar un 3 com que hay por…

        Es la otra opcion que tengo, buscar un 3 com que hay por alguna caja enterrada de ya.com o el 3 com interno que tengo tambien de terra del año de la picota y ver si con esto rula....

        Pero ya puestos lo suyo es que aquel tire porque si quiere ponerse wi-fi ya lo tiene.

        3 com y motorola surfboard al poder los demas son una mierda.

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi me pasaba lo mismo. Llegaba un punto el proceso de…

      A mi me pasaba lo mismo. Llegaba un punto el proceso de instalación del software de Telefónica que marcaba los procesos en rojo y no pasaba de ahí.
      Te recomiendo que te olvides de ese software y lo configures mediante el acceso web al router.

      • Cerrado

        Tienes la url y la pass? Ya te digo heheh el cable nunca me…

        Tienes la url y la pass? Ya te digo heheh el cable nunca me dio estos problemas y le ayudo pero estamos perdidos xD