Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
39 lecturas y 0 respuestas
  • Cerrado

    Problema Zyxel b-2000 v.2 con modem cable motorola SB5100

    En primer lugar: Hola

    Es el 1º post y es para que me salveis el culo asi que no puedo hacer otra cosa que daros las gracias anticipadamente.

    en 2º. Tengo este router pq el comercial que medio de alta, me juro y me perjuro que me lo regalaba (cosa que esta por ver pq ni me lo han cobrado ni me lo han abonado como el me dijo) asi qeu en esto estoy.

    Estoy un poco limitado pero algo entiendo asi que tened un poco de paciencia ;-)

    he estado toda la tarde intentando conectar el router con el cable modem y ni flowers.

    del CM al WAn con un cable de ethernet normal (no cruzado) y del lan1 al pc con otro cable igual. desde el Pc si que tengo acceso a la configuración del router. Lo que no consigo es que entre el CM y el router haya comunicación. el parpadeo del router es muy raro (demasiado rapido y constante9 y las luces de send y receive del CM no parpadean por mas que lo intento.

    Que hago mal. He seguido el manual y el wizard en ingles del router y nada. He llamado a ONO y dicen que me mandan a un tecnico. Yo les he dicho que como el tecnico venga y haga algo que no este en el manual, no le pago. no me pueden vender algo sin las instrucciones de instalación y en la web de ONO no pone nada.

    En fin que puedo hacer????

    System Name : B-2000v.2
    Model Name : B-2000v.2
    ZyNOS Firmware Version: V3.50(HF.5) | 04/27/2005

    WAN Port :
    IP Address : 0.0.0.0 DHCP : Client
    IP Subnet Mask : 0.0.0.0
    LAN Port :
    IP Address : 192.168.1.1 DHCP : Server
    IP Subnet Mask : 255.255.255.0

    y de ahí no paso. Gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1