Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
29 lecturas y 2 respuestas
  • Cerrado

    [Editado 15/09/03 16:31]

    Problema con ZyXEL 630 prestige.. de AUNA(Iddeo)

    Pues mi problema es que no puedo instalarlo en un pc en concreto.. en el que ya se ha instalado en otra ocasion.

    Lo he instaldo en otro pc.. en el que se instalaba por primera vez y no me da ningun fallo.

    Lo quiero poder instalar sin tener que formatear, ya que es un pc con datos y configuraciones importanes.

    Gracias.

    OK!!! especifico mas... El error es que no me detecta correctamente el modem y no crea el acceso para la conexion a internet. Supuestamente se deberia de crear sola una vez que se intalan los drivers.. se reinicia y enchufas el modem al puerto USB... pero al conectar al USB lo detecta a media.. es decir por un lado.. en lo que a el soft de intalacion se refiere, no lo detecta(pienso yo) y por otro lado lo que es el propio windows si lo detecta.
    Por lo que yo pienso que al nodetectar el soft de instalacion el modem... no continua con la creacion del acceso telefonico a redes con la config. de AUNA.(Iddeo)

    ESpero que estas aclaraciones os ayude.. para que podais ayudarme.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Tienes que buscar en el CD AUNA un fichero que se llama…

      Tienes que buscar en el CD AUNA un fichero que se llama cleanup.exe , ejecutalo, reinicia el pc, desconecta el módem y vuelve a instalar. Ya podrás instalarlo sin problemas.

    • Cerrado

      BocaDePez BocaDePez
      6

      Especifica un poco mas el error que te está dando durante la…

      Especifica un poco mas el error que te está dando durante la instalación para que alguien te pueda ayudar...

      Un saludo!