Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
41 lecturas y 4 respuestas
  • Cerrado

    Problema zixel p643 me navega con los pcs conectados a un Hub pero no a un pc directo

    Hola, tengo un Router zixel prestige 643 tengo 5 equipos conectados a el a traves de un hub y me conectaba perfectamente a la ADSL.

    ahora tengo que conectar otro PC directamente al router, y no soy capaz de q funcione bien y no se porque.

    Si conecto el hub con los 5 PC´s y el otro ordenador al router, el que primero que se conecta a la ADSL (es decir el primero que intenta conectarse a internet) coje todo la conexion para el y no deja conectarse al otro.

    De este modo o tengo conexión en el Pc q esta solo, o en los 5 q van atraves del Hub. Supongo q tengo q cambiar algo en la configuración del Router pero no se lo q.

    Agradezco vuestra ayuda,

    Un
    saludo.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Yo tengo en casa 2 PCs que quieren compartir la ADSL (mi…

      Yo tengo en casa 2 PCs que quieren compartir la ADSL (mi compi de piso y yo) y tengo la cosa montada de manera que solo 1 de los dos PC conecta:-( el otro... ya sea por wireless o por conexión directa RJ45 puede hacer pings a el router prestige 650hw-31 y estos pings son respondidos pero ni de coña le deja conectar!!!

      No se si los hijos de puta de Timofonica han bloqueado el router para que solo 1 ordenador se pueda enchufar :-?

      • Cerrado

        BocaDePez BocaDePez
        6

        si tu no estas en internet¿ puede conectar? por que si no lo…

        si tu no estas en internet¿ puede conectar?
        por que si no lo hace puede ser un problema del ordenador y quizas necesite formatear
        antes asegurate que la ip del del ordenador de tu amigo son correctos y que la tarjeta este bien instalada
        porque puede que aparezca bien instalada y la configuracion que le hace el ordenador no sea la correcta

    • Cerrado

      BocaDePez BocaDePez
      6

      cambian la configuracin del dhcp k lleva el router y ponlo…

      cambian la configuracin del dhcp k lleva el router y ponlo como manual, tonces pones la ips de red y los dns, io tengo pues asi tmabienlos ekipos y me funciona

      • Cerrado

        Hola, he probado a poner HDCP en Relay y no va. Lo que me…

        Hola, he probado a poner HDCP en Relay y no va.

        Lo que me pasa exactamente es que yo tengo los 5 equipos conectados al hub y este al Router. Hasta ahi todo bien todo funciona perfectamente.

        Conecto otro equipo directamente al Router, y la primera vez que intento abrir el explorer de internet me lo abre y conecta correctamente me carga la pagina que le digo por ejemplo el Google, realizo una busqueda cualquiera y tira, en cuanto intento abrir un link de la pagina en la que hice la busqueda o cargar otra pagina ya no tira.

        En resumen q la primera vez q intento la conexión tira pero despues ya no, los otros 5 equipos conectados al hub siguen tirando correctamente.

        Si reseteo el router y primero me conecto con el Pc tira perfectamente, pero entonces me pasa lo mismo q describia antes con los equipos conectados al hub.

        Socorro una solución quieroooo.

        Gracias.