Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
332 lecturas y 30 respuestas
  • BocaDePez BocaDePez
    6

    Problema yacom total, cuando me llaman comunica a veces.

    Buenas, una pregunta. Yo tengo Yacom Total en mi casa desde hace 6 meses y no he tenido problemas nunca. Desde el jueves día 19 de febrero, cuando llamo a casa desde otro telefono(trabajo, movil, fijo) me da comunicando la primera vez, vuelvo a llamar y tb y a la tercera ya da que suena. Llamar puedo perfectamente, sin problemas, solo es recibir. Otras veces suena a la primera, pero mas veces a las tercera. A alguien le ha pasado esto? Ya he llamado al servicio tecnico 902902902 y despues de borrarme el router voip y dar de nuevo de alta la configuración, esto sigue igual.Al hacer las pruebas como es normal, el telefono se cortó y me quedé a medias. Hoy he vuelto a llamar y dicen que me han abierto incidencia... pero como todos sabemos da miedo cuando falla algo con ellos.

    Alguna sugerencia o posible solución? Gracias.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Hola buenas, como os va el tema. "me alegra" saber y lo digo…

      Hola buenas, como os va el tema. "me alegra" saber y lo digo entre comillas que le pasa a alguien mas y q es problema de ellos.

      Yo llame unas cuantas veces y me lo pillaron a la primera, tb flipaba.

      He marcado hoy unas cuantas veces y parece que no daba el fallo. Podeis decirme si a vosotros tb os pasa ya? o ha dado la casualidad que me lo ha pillado, o ya se ha solucionado.

      Gracias.

    • BocaDePez BocaDePez
      6

      Otro mas que cuando le llaman sale comunicando. Yo puedo…

      Otro mas que cuando le llaman sale comunicando. Yo puedo yamar ok pero a mi no me pueden llamar a casa.

      El otro dia sufrimos cortes de adsl y ya como han tocado, ahora empiezan a fallar otras cosas...

      Menuda mierda de servicio tecnico.

      • BocaDePez BocaDePez
        12

        Yo he llamado (opción 1 servicio técnico) y a media…

        Yo he llamado (opción 1 servicio técnico) y a media explicación ya me ha dicho que era un problema a nivel general. Me ha abierta incidencia y listo.

        PD: ¿Soy yo o han metido gente a saco en Atención al Cliente? No he tenido ni que esperar a que me atendieran.

    • Si no son problemas físicos del ADSL con pérdida de sincronía…

      Si no son problemas físicos del ADSL con pérdida de sincronía etc, mira a ver si tienes pérdidas de paquetes o algo, supongo que te habrán hecho resetear la configuración del router y volver a meter el password de la VoIP.

      Y si te sirve de algo mira configuraciones como éstas por si están cambiadas:

       Registrar Expire 600 
      
       DNS SRV Enable 
      
       Registration Query Enable 
      

      No sé si probando con el Registrar expire (si es un problema de que tu router no se registra correctamente a veces) poniéndole un periodo más largo podría arreglarse (o podría empeorarse jeje). Puedes probar a ponerle una cifra más alta (1800 por ejemplo).

      Supongo que la luz del router no te parpadea nunca, aún cuando llamas y te comunica o cae el contestador.

      Otra es que su servicio VoIP es una castaña y sus servidores tienen problemas, pero yo al menos no he notado fallos en ese aspecto.

      Saludos

        • El tiempo que tarda el router en decir al servidor que está…

          El tiempo que tarda el router en decir al servidor que está vivo y listo para recibir llamadas y dónde. El servidor en teoría puede imponer un tiempo suyo propio, es más, creo que lo hacía, al menos no dejaba poner una cifra menor a no sé si eran 300 segundos, si no no registraba. Prueba a bajar el número a algo así a ver si se arregla algo.

          El router tiene algo bueno, que es una función que permite ver todo el tráfico que le llega, analizándolo cuando ha intentado recibir una llamada y ha salido comunicando podría verse qué falla.

          Saludos

          • BocaDePez BocaDePez
            6
            Yo he visto el apartado logs... pero solo salian las llamadas…

            Yo he visto el apartado logs... pero solo salian las llamadas correctas y las llamadas realizadas por mi, las que comunicaban, pues nada de nada. Si es otro apartado tendre q mirar bien.

            • Es otro, y hay que saber qué es lo que estás viendo del…

              Es otro, y hay que saber qué es lo que estás viendo del protocolo SIP.

              Está en Tools -> Diagnostic utility -> WAN packet capture. Eso sí, no lo publiques ese fichero porque contendrá el password (o un hash de éste, que para el caso es lo mismo). Sólo es en el caso de que mires si hay tráfico al recibir la llamada.

              Saludos

      • BocaDePez BocaDePez
        6

        Por aquí (Barcelona) seguimos igual. La mayoría de las…

        Por aquí (Barcelona) seguimos igual. La mayoría de las llamadas entrantes las envía al buzón de voz. Para llamar todo OK. ¿Será el bug de los Mikrotik el que estará liando todo esto?

              • BocaDePez BocaDePez
                6
                No, si el problema no es que haya tantos saltos, sino que…

                No, si el problema no es que haya tantos saltos, sino que algunos router Mikrotik han estado inyectando rutas AS incorrectas y muchos Ciscos (la mayoría con IOS sin actualizar) se la han tragado.

                  • BocaDePez BocaDePez
                    6
                    No son como el modem/router de tu casa. Además, hay algo que…

                    No son como el modem/router de tu casa. Además, hay algo que se llama redundancia y balanceo de carga. Si crees que todos los equipos que utilizan estan con el sistema operativo de fábrica (eso es IOS, el sistema operativo de la mayoria de routers / switches de Cisco) es que vives en el mundo de las piruletas :)

                  • BocaDePez BocaDePez
                    6
                    No son como el modem/router de tu casa. Además, hay algo que…

                    No son como el modem/router de tu casa. Además, hay algo que se llama redundancia y balanceo de carga. Si crees que todos los equipos que utilizan estan con el sistema operativo de fábrica (eso es IOS, el sistema operativo de la mayoria de routers / switches de Cisco) es que vives en el mundo de las piruletas :)

                • Ah fale. No te creas que sé exactamente de todo lo que estás…

                  Ah fale. No te creas que sé exactamente de todo lo que estás hablando pero más o menos me apaño.

                  Saludos

              • BocaDePez BocaDePez
                6
                No, si el problema no es que haya tantos saltos, sino que…

                No, si el problema no es que haya tantos saltos, sino que algunos router Mikrotik han estado inyectando rutas AS incorrectas y muchos Ciscos (la mayoría con IOS sin actualizar) se la han tragado.

    • A mi me pasa igual ahora, no me entran las llamadas, salta el…

      A mi me pasa igual ahora, no me entran las llamadas, salta el contestador directamente. También puedo llamar sin problemas pero no se reciben. Debe ser avería en varias centrales. Yo estoy en Madrid, central Mirasierra.

    • BocaDePez BocaDePez
      6

      Si te sirve de consulo, a mi me han dicho que me han…

      Si te sirve de consulo, a mi me han dicho que me han intentado llamar hoy (21-02-09) y también les saltaba el contestador.