Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

Problema ya generalizado en el eMule

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

tengo mas de 5 gigas subidos, y derrepente... ni me baja NI SUBO que no baje.. puedo entenderlo pero el que no subo nada.. eso no lo entiendo... se me conecta al los servidores a la primera sin lowid bajo. de eso.. pero ni em baja ni me sube...

BocaDePez
BocaDePez

No se si habeis leido algo de los Leencher, son chupones de mierda que utilizan Mods del emule y estan haciendo estragos en la red edonkey.

Te roban la ID, se hacen pasar por ti, no suben ni comparten NADA, unos chupones de mier*a.

Mirar que teneis la ultima version del emule que tomas medidas contra esta plaga, yo tambien he notado un descenso trajico.

BocaDePez
BocaDePez

No sé si tendría mucho q ver con lo q me pasa a mí.

Lo digo x varias razones:

🗨️ 1
BocaDePez
BocaDePez

Decía q no creo q fuese lo mismo pq:

- En 1er. lugar me llevaba pasando dsd hacía cosa d un mes.

- Luego, mi problema era esencialmente q no me respetaba los límites q le stablecía en el canal d upload, con lo q me subía a toda pastilla y me saturaba el canal d subida d la línea; consecuencia? q no me dejaba navegar en condiciones, ni mantener online el Messenger, ni se me mantenían conectados los servidores, etc.

- Otra cosa es q a mis amigos (Ya.com) les sigue yendo perfectamente (como a mí semanas atrás).
(Hay + datos en mi 1er. post)

Con todo ste misterio, me decidí a formatear el ekipo y probar diversas versiones y MODs, pero la cosa sigue igual.

Como colofón, os diré q con Overnet me va perfectamente (me respeta el ancho d banda del Upload q le asigno).

Lo q pasa q a mi me gustan + las mulitas q las amebas, jeje.