Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
36 lecturas y 2 respuestas
  • Cerrado

    [Editado 18/03/06 09:07]

    problema con el xavi

    wenos dias x la mañana,

    He llegado hace poco a un curro nuevo y me he encontrado con un problema con el xavi. lo tenemos a unos 10mt del portatil (sin paredes ni nada por medio). El otro día m dio por poner a la burrita para bajar algun tema para poner en la tienda, y despues d uns horas... veo la mayoría de los servidores desconectados, se me ha puesto el antifaz y lo q es peor... navegar va muy lento. opto por cambiar de tener ip dinámica, a establecerla yo en el portatil. pues ná, m vuelve a pasar lo mismo. q hago?? a este paso cierro todo el rango :-P

    Había pensado en reiniciar el router a través d la web, q vi un botón q pone restart. Si no le doi al otro botón antes (q creo q es para ponerlo en instalac d fabrica) es cómo si lo reiniciara apagandolo y encendiendolo fisicamente, no? (hasta dnd llega mi baguería)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      puah, ojalá pudiera decirles q qitaran ese juguete, pero... m…

      puah, ojalá pudiera decirles q qitaran ese juguete, pero... m da a mi q nos tendremos q conformar cn lo q tenemos. Asi q... tendré q aprender a "toqetear" este juguete. ¿tu sabes usarlo? :-?

    • Cerrado

      Ya que es una empresa ... ¿por qué no compráis un router de…

      Ya que es una empresa ... ¿por qué no compráis un router de verdad en vez de dejar los de juguete que regalan los proveedores?