Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
59 lecturas y 0 respuestas
  • Cerrado

    Problema Wireless con Imagenio.

    Hola, vamos a ver por donde empiezo, el problema es que me han montado el Imagenio hace una semana, y he podido ver que el alcance del router que montan es pesimo a comparación del USRobotics 9106 que tenia antes, a los 2 ordenadores de sobremesa me llega la señal perfectamente pero al portatil que va por toda la casa NO, aunque le llega un 60% de señal lo kbs bajan a 1 he incluso se desconecta, asi que desconecté la red Wireless del router de imagenio y por cable conecté el US9106, la señal llega perfecta, perooooooo, me pasa lo que les pasa a todos los que hacen esto, y es que por cable pasa todo el ancho de banda de Imagenio y no llega a bloquear el router pero el acceso a internet es pesimo asta que desconecto el decodificador, he oido mas abajo que es posible filtrar la ip de imagenio para que el router no le de acceso y asi no me joda la conexion wireless del US9106, pero no se por donde meterle mano, ya que lo ideal seria por el firewall del USR9106 pero claro ese firewall es solo para el acceso de internet y no por el red local, asi que nose que tengo que hacer, tengo instalado el ultimo firmware el 2.5 y tiene muchas opciones, pero nose si habra una en la que pueda filtrar el acceso a la red local de una ip o un rango de ips.

    ¿ Alguien podria darme algo de luz al respecto ?

    tambien habia pensado en hacer que el USR9106 hiciese de puente, segun unos la mejor opcion ( aunque nose como hacerlo ), sugon otros perderia latencia y algo de velocidad en internet. ( precio a pagar por tener repetidor ).

    Un saludo y muchas gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1