Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
66 lecturas y 2 respuestas
  • Problema con Wifi

    Hola. He instalado un router neutro modelo Belkin G Plus Mimo y funciona perfectamente con los dos portatiles conectados por cable.

    El problema lo tengo cuando intento conectar mediante wifi. No veo la red por ningun lado a pesar de tener configurado el wifi en el router.

    ¿Puede ser algun problema de compatibilidad?. Los portatiles funcionan con XP y Vista. Tambien tengo una PDA con Mobile y nada de nada.

    Un saludo.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Inalámbrico > Canal y SSID Para efectuar cambios en los…

      Inalámbrico > Canal y SSID

      Para efectuar cambios en los parametros inalámbricos del router, realice los cambios aquí. Haga clic en "Aplicar cambios" para guardar los parametros. Más información
      Canal inalámbrico >Auto Current Channel > 1
      SSID > Belkin
      Modo Inalámbrico > 802.11g&802.11b
      Emitir SSID > SI
      Modo protegido > OFF

      Pego un pantallazo de la configuracion general del wifi. Hay una opción que dice "utilizar como punto de acceso". En algún manual para ONO-CABLE he leido que hay que activarlo, pero como me funciona bien mediante cable lo tengo desactivado.

      ¿Es necesario activar el router como punto de acceso?.

      Un saludo.

    • Si ningún dispositivo inalámbrico detecta tu red wifi es que…

      Si ningún dispositivo inalámbrico detecta tu red wifi es que debe estar mal configurada. Mira a ver si tienes marcado "ocultar el SSID" o alguna cosa símilar.