Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
69 lecturas y 3 respuestas
  • BocaDePez BocaDePez
    6

    Problema webstar 2320

    Muy buenas a todos tengo contratado Ono 6mb, en casa tengop un webstar 2320 wifi, mi problemas es que cada cierto tiempo del router se va la luz de cable y tarda bastante en encenderse de nuevo, vino el tecnico y me cambio el router pero estoy en las mismas, que le podria pasar a esto y tendria solucion?.

    Gracias y un saludo.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Comprueba que el cable de ONO (el gordo, que va conectado a…

      Comprueba que el cable de ONO (el gordo, que va conectado a la entrada del router, y va enchufado con una rosca, como las tomas de antena antiguas), esté bien apretado en su toma (o sea, que la rosca esté bien apretada). Si utilizas P2P, asegúrate de que no saturas el router por exceso de conexiones simultáneas (baja el límite de conexiones máximas en la configuración del programa P2P). Por si acaso, leéte este hilo, que puede ayudarte: http://bandaancha.eu/tema/1638944/microcortes-deteccion-router

      En caso de que nada de lo que te aconsejo funcione, llama a un técnico de ONO, por si hubiera algún problema en el cablemódem, o en la red de ONO.

      Un saludo :)

        • Eso puede ser, por un problema de saturación de tu nodo, de…

          Eso puede ser, por un problema de saturación de tu nodo, de la red de ONO, o de la red de algún carrier.
          Postea los tracerts a www.ono.es (para ver si es un problema de tu nodo o de la red de ONO), y a www.rapidshare.com (para ver si es de algún carrier).

          Un saludo :)