Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
71 lecturas y 0 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problema Wanadoo 20 Megas

    Ya he recibido mi router sagem 1500 fast para poder conectarme a wanadoo 20 megas, antes tenia el de 4 megas con un speed touch 580.
    El problema me surge que al instalar el disco que me han dado ellos, de mano no me funciona, me aparece un fallo y se echa todo a perder, asi que me decidi a acceder al router directamente y configurarlo yo, aunque la mayor parte ya estaba hecho.
    Lo hago, creo que lo he configurado bien, arranco todo para probar y entro en internet, pero cual es mi sorpresa cuando al ponerme a hacer pruebas, me sale una velocidad inferior a un mega, cuando con el otro router estaba bajando a 3 aprox.
    llamo a wanadoo y me dicen que como acabo de recibir el router, hasta dentro de dos dias, no estar abierto del tood y por lo cual no pueden abrir una incidencia ni comporbar ni hacer pruebas inutiles de esas ni nada de nada.
    Alguien tiene este mismo router y le va bien, si es asi, me prodria copiar la configuracion o decirme por si acaso he hecho algo mal?

    Me sincroniza a 720 5000, pero los test no me pasan de 800, y ademas con ese router me pasa una cosa, al arrancarlo no me conecta automaticamente a internet, tengo que conectarme al router y darle a conectar, eso no es un poco raro?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1