Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
32 lecturas y 5 respuestas
  • Cerrado

    PROBLEMA CON VPN

    He creado una VPN "basica" siguiendo instrucciones de un manual que he encontado por la red (y no ha sido dificil), pero me encuentro que no hay manera de hacerlo funcionar.

    La situacion es la siguiente:

    Red de oficina con 2 ordenadores. A uno de ellos le instalo el "servidor de VPN". Ambos conectados a un router thomson 564 de ORANGE.
    He contratado la IP fija con Orange,( y ya la tengo).
    La conexion a internet desde la oficina funciona sin problemas.

    Desde casa intento conectarme a la VPN y no me deja.
    Hago un PING a la IP fija de la oficina y no contesta.

    Hablo con ORANGE y me dicen que todo está bien, pero el Router sigue sin responder al PING.

    ¿Alguien sabe sitengo o tienen que tocar algo en el Router para que responda?

    Cuando desde un ordenador de la oficina le doy IPCONFIG me sale otra IP distinta a la que tengo contratada, ¿es normal? ¿esa es la IP privada?

    Necesito ayuda...

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 13/05/07 19:06]

      Sigo sin poder hacer nada. Aparte de la posible configuración…

      Sigo sin poder hacer nada.

      Aparte de la posible configuración del firewall, creo que el ping lo debería contestar el router ( o no?), y no consigo que conteste a un ping desde el exterior.

      He hablado con Orange (6 veces ...) y después de conseguir habla con soporte de segundo nivel, la unica prueba que hace es decirme que visite www.midireccionip.com y ver que la dir ip que sale es la que tengo contratada. Lo cual es correcto.

      Le comenté al "técnico" que he contratado una ip fija para poder acceder desde internet a ella, y que me sirve de bien poco si no puedi hacer ni siquiera in ping, a lo que me respponde que ellos se limitan a hacer la pueba anterior y ya no pueden hacer nada mas.

      ¿Alquien sabe porque no me contesta el ping?

      Por cierto, los puertos no se como abrirlos. Tengo un Thomson 546, que me da la impresion tiene la configuración capada por Orange, porque apenas se puede configurar nada desde la utilidad web que tiene.

      He visto un manual del router en la web del fabricante y tiene muchas mas opciones de las que trae el mío.

      • Cerrado

        Me suena que esos routers venian con una CD de configuración…

        Me suena que esos routers venian con una CD de configuración y tenian una aplicación que se llamaba mas o menos NAT Manager.

        De todas formas dale un vistazo al post fijo de firmwares porque tienes uno actualizado para ese router.

        Chao.

    • Cerrado

      Has mirado que no sea problema de configuración de…

      Has mirado que no sea problema de configuración de firewalls..??

      Es de suponer que tienes instalado el cliente y el servidor VPN.

      Con un Ipconfig /all, tienes que ver la IP que tiene tu dispositivo ethernet y la IP LAN o puerta del router.

      Si tienes IP fija, la tienes que configurar en el router.

      Chao.