Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

problema Vodafone-eMule-ID Baja

BocaDePez
BocaDePez

No logro hacer que el emule me funcione

He configurado el router HUAWEY HG553 de Vodafone tal y como he leído en todos los foros (dándole una ip fija 192.168.0.2 con la submascara 255.255.255.0 y la puerta de enlace 192.168.0.1).

Es cierto que luego hago un ipconfig y me sale que mi IP es la 192.168.0.2.

También he configurado el FireWall de Windows.

He configurado el router para que tenga abiertos los puertos 4662 para TCP y el 4665 para UDP. Tengo esos dos puertos configurados en Preferencias -> Conexión del emule.

Creo que he hecho todo lo que recomendáis.....y NO ME FUNCIONA...y joder que no me puedo bajar a Peter Pan para que lo vea mi niño....

Os agradezco cualquier ayuda o pista.

Muchas gracias.

BocaDePez
BocaDePez

www.adslzone.net/tutorial-79.4.html

Yo de ti cambiaria los puertos, no uses los que son por defecto(4662-4665), puedes usar otros siempre que despues los abras en el router,

San Google dice como se abren,

Amen,

🗨️ 2
BocaDePez
BocaDePez

yo he llamado a vodafone pq por muchos puertos que abra a partir desde el tercer dia despues de abrirlos por primera vez no me funciona. estuvo 3 dias a pleno rendimiento con las flechitas verdes pero al tercero... en vodafone aseguran que allí no bloquean los p2p... yo empiezo a dudarlo

si he hecho 20 veces la operación y no me va ¿podría haber otra causa para la baja id? alexms1980@hotmail.com

🗨️ 1
BocaDePez
BocaDePez

Que te cambie la IP local del equipo, si ésta no está fijada a mano.