Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
46 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problema de velocidad desde viernes. Estacion velazquez

    Buenas. Llevo ya tiempo con los 4 megas y siempre he hecho descargas a 370 kbps sin problemas. El caso es que desde el viernes a rediris no consigo mas de 70 y a otros nunca mas de 90 0 100 kbps. En jazztel me dicen que lo miraran pero que no ponen incidencia porque tengo mas del 10% del ancho contratado (joder, faltaria mas). Alguien sabe algo? Vivo en Madrid y mi central es Velazquez

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Cambia el numero de marcado a p8,35 (si no lo tienes ya) y…

      Cambia el numero de marcado a p8,35 (si no lo tienes ya) y prueba a cambiar tu nombre de usuario por @jazztel1, o 2, o 3, así hasta 6, hasta que encuentres el que te vaya bien.

      También puede ser cosa de las DNS. Métete en la configuración del archivo de marcado y prueba a ponerlas automáticas.

      • Cerrado

        [Editado 1/08/05 23:39]

        La DNS no tiene nada que ver con la velocidad de descarga...…

        La DNS no tiene nada que ver con la velocidad de descarga... y lo del p8,35 no creo que le solucione esto, ni lo del mnemonico...(a veces deberia callarme :P) pero por probar!

      • Cerrado

        BocaDePez BocaDePez
        6

        Muuuuuuuuuuuuchas gracias Gerwalk. He cambiado a Jazztel1 y…

        Muuuuuuuuuuuuchas gracias Gerwalk. He cambiado a Jazztel1 y vuelve a ir a 340 k. Graciasssss