Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Problema velocidad de subida 100/10 ONO

Jaandro

¿Sabéis si hay algún problema puntal en Valencia?

Veréis tengo los 100 megas, hoy noto la conexión especialmente lenta para navegar, y me da por hacer un test de velocidad y me veo que no me llegan los 10 megas de subida, se me quedan entre 3 y 8 megas y fluctuando. (No hay otro equipo en red, Wifi apagado, ordenador conectado por cable, todos los programas apagados y antivirus desactivado)

Aquí dejo los datos del Cablemodem Hitron:

Señal de Bajada

Frecuencia a sincronizarse (Hz)
Buscando la frecuencia de Inicio (Hz)93000000
Canal1Canal2Canal3Canal4Canal5Canal6Canal7Canal8
Frecuencia del Canal (MHz)466.000474.000482.000490.000498.000506.000514.000522.000
Modulación256 QAM256 QAM256 QAM256 QAM256 QAM256 QAM256 QAM256 QAM
Fuerza de la Se?al (dBmV)1.5291.0810.3840.007-0.41-0.48-0.32-0.78
Tasa de se?al y ruido (dB)37.09237.93537.63637.35537.63637.63637.09236.844

Subida

ID del Canal a sincronizarse
ID del Canal0123
Canal1Canal2Canal3Canal4
Frecuencia de Subida (Hz)39200000100000001000000052000000
Ancho de Banda de Subida (kbps/KHz)5120512051205120
Modo SCDMA0000
Transmisión de potencia de la señal (dBmV)47.0000-1.0000-1.000045.0000

Y aquí los test en los que se ve que no llegan los 10 Mb de subida.


Y en el test de velocidad de ONO:

Resultado del test:

Velocidad de bajada: 102601 kbps

Velocidad de subida: 6666 kbps

ACTUALIZACIÓN: Son las 2:14 y a estas horas sigue igual.

BocaDePez
BocaDePez

Tienes que llamar a ono y decir que tienes problema con las subida a mi me paso cuando tenia 100/10 no sincronizaba la subida y me lo arreglaron

Xares

prueba de hacer tests con otras webs, por ejemplo a (link roto) o a www.speedtest.net/

pero no te centres en uno

edito: ya veo que probaste con el test de ono, entonces si que seguramente algo raro te pasa

yomimmo

Aquí en Palma sin problemas en el upload. Pero se me hace raro que el bonding de subida no use canales adyacentes en tu conexión, cuando es lo habitual

🗨️ 2
Xares

¿es normal tener solo 2 canales de subida?? En mi conexion solo aparecen dos, aunque antiguamente solo tenia un canal.

🗨️ 1
yomimmo

Para 5 megas de upload 1 canal, para 10 2 canales, pero lo normal es tener canal 1 y canal2, por eso me extraña ver en su dispositivo canal 1 y canal 4.

Jaandro

Parece ser que fue un problema puntual, me han cambiado los datos de Upload, ahora están en 45 dBmV y la conexión ha vuelto a la normalidad.

¿Podría ser algún desajuste ocasional del Amplificador?

Datos:

Subida

ID del Canal a sincronizarse
ID del Canal0123
Canal1Canal2Canal3Canal4
Frecuencia de Subida (Hz)39200000100000001000000052000000
Ancho de Banda de Subida (kbps/KHz)5120512051205120
Modo SCDMA0000
Transmisión de potencia de la señal (dBmV)42.5000-1.0000-1.000042.0000