Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Problema velocidad Ono 200mb

JAH86

Hola a todos.

Hace un par de semana contrate una subida de velocidad en internet fijo de Ono a 200/20mb. Me instalaron el ruouter "premium" Compal CG7486e.

Mi problema es que en la mayoría de test de velocidad que realizo obtengo no mas de 150-160mb de bajada.

Hace unos dias me indicaron que revisara la instalación de mi red. Tengo un core i7 con tarjeta lan giga y windows 8.1

El técnico de ono me visitó no hace mucho y obtuvo en su portatil 203mb de bajada. Empiezo a pensar que el problema será de mi configuración (¿windows 8.1?).

Recientemente he comprado un cable de red cat.6 (lei que podía incrementar la velocidad). Con el no he obtenido mejores resultados.

Comienzo a pensar que tengo algo configurado en el S.O que me está limitando la velocidad (he probado a desinstalar antivirus, firewall etc).

¿Alquien tiene este problema? y, si es así, ¿Como lo habeis resuelto?.

Muchas gracias de antemano.

Un salu2.

Cinemania

Hola. Cuando tienes ese el Compal CG7486E en modo router los test de velocidad no dan más de 150-160 mb. Pero si usas un gestor de descarga, como por ejemplo el Jdownloader, comprobarás que la velocidad sí es la correcta. Te debe descargar a unos 24 MB/s. En modo bridge curiosamente los test de velocidad sí que dan los 200 mb perfectamente.

🗨️ 1
JAH86

Hola, gracias por tu respuesta.

Lo he leido por ahí y acabo de probarlo. La verdad es que si lo configuro en modo bridge si me da la velocidad correcta en estas páginas. Tengo un router wifi tp link archer c2 que he usado anteriormente como wifi (vengo del famoso netgear que daba cortes wifi y me sacaba de mis casillas). Por ahora no he conseguido configurarlo para que funcione con el Compal en modo bridge.

Es curioso lo de este router... Ono siempre marca la diferencia.

Un saludo amigo.

miguelang611

Una cosa superllo, si sólo te llegan 8 megas de 20, ¿para qué contratas 20 y no 12? :-/ Perdona, pero me pica la curiosidad :D

Salu2

🗨️ 4
superllo

Al principio porque con 12 no se podía activar el anexo M y tener más subida, luego por inercia.

🗨️ 3
superllo
🗨️ 1
BocaDePez
BocaDePez

Pues yo me fuí de ONO hace 2 meses por el cambio de política de las subidas de precios en internet y los móviles y aparte que mucho mBs me ofrecian y luego el NODO al que estoy conectado no aguantaba mas de 100Mbs. Asi que Dios le de a ONO la misma paz que me dejan despues de marearme la perdiz.

Test de Velocidad

🗨️ 1
BocaDePez
BocaDePez

El mío tampoco aguanta los 300, pero mientras me cobren 41€ por el 120/12 y una smart S movistar puede seguir esperando sentada.